Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Connexion wifi se coupe après 3 secondes suite à problème avec Avast

 

lemarin
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Connexion wifi se coupe après 3 secondes suite à problème avec Avast

Prévenir les modérateurs en cas d'abus 
Jean 3111
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 13/06/2013 à 22:32:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 J'ai un PC portable Asus qui tourne avec XP pack 2.

 Suite à une réactualisation d'Avast, gros problème : la connexion wifi coupe après 3 secondes et, parfois, la machine redémarre avec vérification de disque dur.
 Puis information selon laquelle Windows vient d'échapper à un truc terrible.  :grrr: Si je choisis d'envoyer ou de ne pas envoyer le rapport d'erreur à Windows, ça recommence, ça repart pour une analyse... La machine est donc instable.
 Y a-t-il un virus selon vous et si oui, comment le trouver sachant que désormais je n'ai plus de connexion internet et qu'avast ne fonctionne plus !  :(
 Merci à celui qui prendra le temps de m'aider !  :hello:

 Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 13/06/2013 à 23:35:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean


 



parfois, la machine redémarre avec vérification de disque dur.



 Normalement tu laisses la vérification ce faire jusqu'à la fin et tu ne devrais plus avoir de vérification par la suite.


 Réinstalle-le voir si cela règle le souci, voir a télécharger et mettre sur une clé USB :

 Télécharge la dernière version ici :
 http://www.avast.com/fr-fr/free-antivirus-download

 Télécharge l'utilitaire(aswclear.exe) d'Avast pour la désinstallation complète :
 http://www.avast.com/fre/avast [...] ility.html

 Débranche toi d'internet et voir pour la désinstallation d'Avast via Programmes et fonctionnalités, après utilise son utilitaire de désinstallation pour supprimer toute trace qui peut rester.

 Après tu réinstalles, rebranche internet et bien mettre à jour.


 @++   :)

(Publicité)
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 14/06/2013 à 22:38:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Dédétraqué,

 Je téléchargé la dernière version d’Avast, mais impossible de faire la mise à jour car la connexion internet coupe au bout de quelques secondes !

 Ok, je vais remettre en place l’utilitaire aswclear et tout nettoyer.

 Ensuite je suivrai ton conseil à la lettre, réinstallation et tentative de mise à jour…  :sarcastic:

 En tout cas merci à toi. :)

 Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 15/06/2013 à 04:32:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


 On va vérifier le PC :

 Télécharge OTL (de OldTimer) et enregistre-le sur ton Bureau.

 - Quitte les applications en cours afin de ne pas interrompre le scan.
 - Faire double clique sur OTL.exe présent sur le bureau pour lancer le programme
 Vista/Seven -- Faire un clique droit sur OTL.exe présent sur le bureau et choisir exécuter en tant qu'administrateur pour lancer le programme
 - Une fenêtre apparaît. Dans la section Rapport en haut de cette fenêtre, coche "Rapport standard". Fais de même avec "Tous les utilisateurs" à coté.
 - Coche également les cases à côté de "Recherche LOP" et "Recherche Purity".

 Ne modifie pas les autres paramètres !

 Copie la liste qui se trouve en gras ci-dessous, et colle-la dans la zone sous " Personnalisation "

 netsvcs
 msconfig
 safebootminimal
 safebootnetwork
 activex
 drivers32
 %SYSTEMDRIVE%\*.*
 %SYSTEMDRIVE%\*.exe
 %PROGRAMFILES%\*.*
 %PROGRAMFILES%\*.
 /md5start
 consrv.dll
 volsnap.sys
 hidserv.dll
 appmgmts.dll
 eventlog.dll
 winlogon.exe
 scecli.dll
 netlogon.dll
 cngaudit.dll
 sceclt.dll
 ntelogon.dll
 logevent.dll
 iaStor.sys
 nvstor.sys
 atapi.sys
 IdeChnDr.sys
 viasraid.sys
 AGP440.sys
 vaxscsi.sys
 nvatabus.sys
 viamraid.sys
 wininet.dll
 wininit.exe
 nvata.sys
 nvgts.sys
 iastorv.sys
 ViPrt.sys
 eNetHook.dll
 explorer.exe
 svchost.exe
 userinit.exe
 qmgr.dll
 ws2_32.dll
 proquota.exe
 imm32.dll
 kernel32.dll
 ndis.sys
 autochk.exe
 spoolsv.exe
 xmlprov.dll
 ntmssvc.dll
 mswsock.dll
 Beep.SYS
 ntfs.sys
 termsrv.dll
 sfcfiles.dll
 st3shark.sys
 winlogon.exe
 wininit.ini
 /md5stop
 HKEY_LOCAL_MACHINE\SYSTEM\Curr​entControlSet\Control\Session Manager\SubSystems /s
 SAVEMBR:0
 %systemroot%\*. /mp /s
 %systemroot%\system32\*.dll /lockedfiles
 %systemroot%\Tasks\*.job /lockedfiles
 %systemroot%\system32\drivers\​*.sys /lockedfiles
 %systemroot%\System32\config\*​.sav
 c:\$recycle.bin\*.* /s


 - Clique sur le bouton Analyse.
 - Une fois l'analyse terminée, deux fenêtres vont s'ouvrir dans le Bloc-notes : OTL.txt et Extras.txt. Ils se trouvent au même endroit que OTListIT2 (donc par défaut sur le Bureau).

 Utilise cjoint.com pour poster en lien tes rapports :
 http://cjoint.com/

 - Clique sur Parcourir pour aller chercher le rapport OTL.txt sur le bureau
 - Clique sur Ouvrir ensuite sur Créer le lien Cjoint

 - Fais un copier/coller du lien qui est devant Le lien a été créé: dans ta prochaine réponse.

 Après fais de même avec l'autre rapport Extras.txt


 @++   :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/06/2013 à 18:12:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

 J'ai suivi tes instructions, voici les deux liens :

 http://cjoint.com/?CFqtavcGWR1

 http://cjoint.com/?CFqtf35n3Np

 En revanche, je n'ai pas mis en place l’utilitaire aswclear, j'ai juste fait l'analyse...

 En te remerciant.  :jap:

 Jean

(Publicité)
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/06/2013 à 20:44:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

 Serais-tu parti en vacances ?  :hello:

 Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 21/06/2013 à 03:31:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


 Double clic sur OTL.exe pour le lancer.
 (Vista/Seven --> Faire un clique droit sur OTL.exe pour lancer le programme et choisi "Exécuter en tant qu'administrateur".

 * Copie la liste qui se trouve en citation ci-dessous, et colle-la dans la zone sous " Personnalisation "

 



:OTL
 DRV - File not found [Kernel | On_Demand | Stopped] --  -- (WDICA)
 DRV - File not found [Kernel | On_Demand | Stopped] --  -- (PDRFRAME)
 DRV - File not found [Kernel | On_Demand | Stopped] --  -- (PDRELI)
 DRV - File not found [Kernel | On_Demand | Stopped] --  -- (PDFRAME)
 DRV - File not found [Kernel | On_Demand | Stopped] --  -- (PDCOMP)
 DRV - File not found [Kernel | System | Stopped] --  -- (PCIDump)
 DRV - File not found [Kernel | System | Stopped] --  -- (lbrtfdc)
 DRV - File not found [Kernel | System | Stopped] --  -- (i2omgmt)
 DRV - File not found [Kernel | System | Stopped] --  -- (Changer)
 O3 - HKU\S-1-5-21-1326784377-391774​6790-355952583-1005\..\Toolbar​\ShellBrowser: (no name) - {C4069E3A-68F1-403E-B40E-20066​696354B} - No CLSID value found.    
 O3 - HKU\S-1-5-21-1326784377-391774​6790-355952583-1005\..\Toolbar​\WebBrowser: (no name) - {0B53EAC3-8D69-4B9E-9B19-A37C9​A5676A7} - No CLSID value found.    
 O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k File not found
 O4 - HKLM\..\Run: [TrueImage] "C:\Program Files\PC CLONER\Cloneur Expert.exe" /create_hidden File not found
 O4 - HKU\S-1-5-21-1326784377-391774​6790-355952583-1005\..\Run: [ISUSPM] C:\Documents and Settings\All Users\Application Data\FLEXnet\Connect\11\ISUSPM​.exe -scheduler File not found    
 O4 - HKU\S-1-5-21-1326784377-391774​6790-355952583-1005\..\Run: [prnet] "C:\WINDOWS\system32\prnet.tmp​" File not found    
 [3 C:\WINDOWS\*.tmp files -> C:\WINDOWS\*.tmp -> ]
 [1 C:\WINDOWS\System32\*.tmp files -> C:\WINDOWS\System32\*.tmp -> ]

 :Commands
 [Emptytemp]





 * Clique sur " Correction " pour lancer la suppression.

 * Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel te demandera de redémarrer. Accepte en cliquant sur Oui.

 * Au redémarrage , autorise OTL a s'exécuter.

 * Poste le rapport généré par OTL.


 @++   :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/06/2013 à 08:43:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

 Il semble que tout ce soit bien passé...

 Voici le lien du rapport : http://cjoint.com/?CFvjMsq1Xzf

 Qu'en penses-tu ?  ;)

 Jean

(Publicité)
Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 21/06/2013 à 13:31:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


 Cela est bon, toujours le souci?


 @++   :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/06/2013 à 20:49:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

 Hélas oui  :pfff:

 Je viens de chronométrer, la connexion wifi se coup après 15,9 secondes, de façon systématique... (avant ta manip, le délai était plus court).
 Donc il y a un "truc"  :beubeub: qui "s'amuse" à me couper la connexion wifi ? (Elle fonctionne sur une autre machine)
 A bientôt j'espère.

 Jean

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/06/2013 à 23:04:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Dédétraqué,

 Alors, j'ai donc nettoyé l'ancien Avast, installé le nouveau comme tu me l'avais expliqué.
 La connexion à Internet se fait bien par câble RJ 45, mais j'ai toujours le même problème avec la connexion wifi qui se déconnecte comme je te l'ai expliqué tout à l'heure...  :??:

 Jean

(Publicité)
Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 22/06/2013 à 03:20:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


 Pourquoi le Sp3 n'est pas installé?


 @++    :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/06/2013 à 20:37:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

 La SP3 ? Parce que jusqu'à présent la machine fonctionnait parfaitement avec la sp2 ! :sol:
 Voici ce que j'ai trouvé sur le sujet, à cette adresse :
 http://fr.answers.yahoo.com/qu [...] 705AAHlDbN
 "Selon les logiciels de test utilisés, les gains entre une installation propre de Windows XP SP2 et une installation propre de XP SP3 oscillent entre 1 et 5 %. Ils peuvent toutefois être plus importants pour les systèmes qui ont été altérés par de nombreuses installations et désinstallations de logiciels et de matériels, car le SP3 reconstruit les dépendances de la base de registre. Mais ce coup de fouet n'est alors pas lié aux qualités intrinsèques du SP3."
 Donc, peut-être passer au SP3 pour "reconstruire les dépendances de la base de registre" ? Mais je vais alourdir la machine me semble-t-il...
 Qu'en penses-tu ?
 A bientôt.

 Jean  ;)

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 29/06/2013 à 14:21:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


 Le SP3 est important, il va corriger beaucoup de faille de sécurité pour ta machine, cela ne sera pas perceptible pour le ralentissement.


 @++    :)
Message cité 1 fois
(Publicité)
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 14/07/2013 à 15:53:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

dédétraqué a écrit :

Salut Jean 3111


Le SP3 est important, il va corriger beaucoup de faille de sécurité pour ta machine, cela ne sera pas perceptible pour le ralentissement.


@++ :)
Afficher plus
Afficher moins

Salut Dédétraqué,

Je viens donc de suivre ton conseil, j'ai installé le SP3.

Tout fonctionne bien.icon10

Sauf... la connexion wi-fi qui continue à se couper après quelques secondes ! icon15

Que faire ?

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/07/2013 à 20:28:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


On va voir avec l'utilitaire de configuration système voir si un programme où service au démarrage est en cause de ce conflit, va dans le menu démarrer/Exécuter et tape msconfig clic sur OK.

Voir a noter sur un bout de papier ce qui est coché comme programme et service.

Dans l'onglet Général.
- Sélectionne l'option Démarrage sélectif.
- Décoche la case Charger les éléments de démarrage.

Dans l'onglet Démarrage.
- Clique sur Désactiver tout.

Dans l'onglet Services.
- Vérifie que l'option Masquer tous les services Microsoft est sélectionnée.
- Clique sur Désactiver tout.

Clique sur OK.
Clique sur Redémarrer.

Après avoir redémarrer une fenêtre apparaît pour confirmer, coche la case Ne plus afficher ce message... et clique sur OK.

Dis moi si cela bug encore


@++ :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 15/07/2013 à 22:29:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Les problèmes se succèdent…

1) Tout d’abord j’ai suivi la manip qui s’est très bien déroulée jusqu’à l’avant dernière phase où j’ai eu le message suivant :

« Configuration du système
Une erreur de refus d’accès a été renvoyée lors de la tentative de modifier un service. Vous devrez peut-être ouvrir une session en utilisant un compte administrateur pour effectuer les modifications spécifiées ».

J’ai cependant redémarré la machine. Ensuite, lorsque j’ai tenté la « Recherche des réseaux sans fil à portée », plus rien n’est apparu. Actuellement le PC est configuré comme indiqué…

2) Puis je me suis aperçu que l’ordi était très lent… J’ai téléchargé « Malwarebytes Anti-Malware », et après son exécution j’ai trouvé 4 « indésirables ». Le PC fonctionne à nouveau à sa vitesse normale.

3) Par contre, est installé sur la machine « delta-search.com »(depuis le passage en SP3 je pense…). Comment enlever cet indésirable ?:evil:

Au plaisir de te lire…

Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 15/07/2013 à 22:43:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Télécharge AdwCleaner ( d'Xplode ) sur ton bureau.
http://general-changelog-team. [...] adwcleaner

Lance le, clique sur [Suppression] puis patiente le temps du scan.
Une fois le scan fini, un rapport s'ouvrira, poste le contenu de ce rapport.
Note : Le rapport est également sauvegardé sous C:\AdwCleaner[s1].txt


-----


Refais un scan avec OTL comme la première fois(mode Analyse) avec les mêmes paramètres et la même liste sous personnalisation, tu auras seulement un rapport(OTL.txt) a me poster, voir a utilisé cjoint pour poster le rapport.


@++ :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/07/2013 à 22:18:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

J’ai donc suivi la procédure avec AdwCleaner et il est certain que le PC fonctionne mieux ! :love:
Mais il me semble qu’il y a encore des « trucs » qui le ralentissent…
Voici les liens pour les deux rapports :

http://cjoint.com/?CGsxeH23HjL

http://cjoint.com/?CGsxfUdADuJ

Qu’en penses-tu ?


Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 19/07/2013 à 01:27:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Double clic sur OTL.exe pour le lancer.
(Vista/Seven --> Faire un clique droit sur OTL.exe pour lancer le programme et choisi "Exécuter en tant qu'administrateur".

* Copie la liste qui se trouve dans le lien ci-dessous, et colle-la dans la zone sous " Personnalisation "

http://cjoint.com/data3/3GtcAT​BX2ef_jean.txt

* Clique sur " Correction " pour lancer la suppression.

* Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel te demandera de redémarrer. Accepte en cliquant sur Oui.

* Au redémarrage , autorise OTL a s'exécuter.

* Poste le rapport généré par OTL.


@++ :)

marcphoto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/07/2013 à 19:23:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Voici le rapport : http://cjoint.com/?CGtur02Cago, après avoir suivi tes instructions.

A + :)

Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 19/07/2013 à 19:52:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111



Voir a recommencé, tu as oublié d'inclure le début :OTL qui sert de commande.


@++ :)
Message cité 1 fois
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/07/2013 à 18:03:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

dédétraqué a écrit :

Salut Jean 3111



Voir a recommencé, tu as oublié d'inclure le début :OTL qui sert de commande.


@++ :)
Afficher plus
Afficher moins

Salut Dédétraqué,

Malédiction, j'ai trop attendu et le lien http://cjoint.com/data3/3GtcAT​BX2ef_jean.txt n'est plus accessible !

Pourrais-tu me le renvoyer STP ? :ange:

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 27/07/2013 à 19:57:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Le voici de nouveau :
http://cjoint.com/data3/3GBu3D​cOot9_jean.txt


@++ :)

marcphoto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/07/2013 à 21:00:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Voici le lien : http://cjoint.com/?CGBvnPsz9fr

Du côté de la connexion wi-fi, nous en étions restés à ta procédure du 14 / 07 (On va voir avec l'utilitaire de configuration système voir si un programme où service au démarrage est en cause de ce conflit, va dans le menu démarrer/Exécuter et tape msconfig clic sur OK.)

Problème : je me trouve face à ce message d’erreur dont je te fais la copie d’écran visible ici: http://cjoint.com/?CGBv6akV3Pr

J’ai juste remarqué que toutes les instructions n’avaient pas été prises en compte…

A +
Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 27/07/2013 à 22:18:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Cela bloque a quel endroit?


@++ :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/07/2013 à 09:11:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Ca bloque juste à la fin, lorsque je veux valider avec ce message : http://cjoint.com/?CGBv6akV3Pr​, celui que je t'ai envoyé précédemment.

A +.

Jean


dédé > ici < tu corriges le message ensuite! Merci.
Message édité par danakil le 28/07/2013 à 15:34:28
jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/07/2013 à 21:11:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Je ne peux accéder à ton "ici".

Le forum m'indique : "Pour accéder à vos messages privés, veuillez-vous connecter. "

Que veut dire "s'identifier" ? Je suis connecté naturellement, en ayant indiqué mon pseudo et mon mot de passe...

A +.

Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 28/07/2013 à 21:55:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Citation :


dédé > ici < tu corriges le message ensuite! Merci.

Le message m'étais destiné, ne pas en tenir compte...

Pour le message d'erreur, fais seulement la partie dans l'onglet Démarrage si tu as l'erreur.


@++ :)

jean-3111
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 29/07/2013 à 07:59:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Alors que je m'apprêtais à suivre tes instructions en ayant vérifié l'état de la wi-fi, j'ai aperçu en bas de l'écran une icône intitulée "HViewer".
Impossible de la faire disparaître, sauf à redémarrer la machine...
C'est quoi "HViewer" selon toi ?

Je viens de taper msconfig et ne me suis occupé que de l'onglet général...
= plus de réseau sans fil détecté.
Je te précise que j'avais le même problème avant de faire cette manip.
En tout cas, la partie réseau sans fil semble instable... :-\

A +.

Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 29/07/2013 à 20:12:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


Citation :


C'est quoi "HViewer" selon toi ?

Aucune idée, pas présent dans ton dernier rapport OTL, refais moi un nouveau scan avec OTL comme ici :
http://forum.telecharger.01net [...] tm#t770427

Tu auras seulement un rapport(OTL.txt) a me poster...


@++ :)

marcphoto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/08/2013 à 12:27:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Dédétraqué,

Voici le rapport :
http://cjoint.com/?CHbnz2VZ1l8

Alors Docteur ?

Jean

Profil : Equipe sécurité
dedetraque
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 02/08/2013 à 03:08:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jean 3111


OK cela bon, appartient a Windows ce fichier...

Bon, pour ton Wifi je sais pas vraiment, désinstalle ZoneAlarm voir si serais pas lui qui bloque...


@++ :)

 Page :
1

Aller à :
 

Sujets relatifs
lenteur ... est ce ma connexion internet ou mon PC ?? RESOLU - ma connexion internet est extrêmement lente, pourquoi?
Comment supprimer les publicités intempestives "problème résolu" un virus qui bloque ma connection wifi et eternet et empéche de reformater
Demarage de windows impossible après quelques secondes l'ordi s'eteind Ma connexion Internet tourne au ralenti.
trojan ... Avast.exe n'est une application Win32 valide... Mon ordi ram et se coupe
Suite virus downloader => Bureau windows tout bleu ma connexion internet est 2 fois plus lente que d' habitude
Plus de sujets relatifs à : Connexion wifi se coupe après 3 secondes suite à problème avec Avast