Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Problème sur Oneplus 7 pro

 

TOKAY67 » LOISIRS : bileg et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème sur Oneplus 7 pro

Prévenir les modérateurs en cas d'abus 
Thomas.A
thomas-a
  1. Posté le 05/01/2020 à 17:33:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,


J'ai fait l’acquisition d'un oneplus 7 pro il y a pas. Le téléphone est super, cependant comme des bugs de connections, pas dans le sens ou le téléphone se déconnecte, mais sur certaines applications et à certains moment j'ai un message d'erreur "pas de données mobiles" comme si il n'y avait plus d'échange de données (je suis bien en 4g+ mais les petites flèches de clignotent plus comme si il n'y avait pas d'échanges).


Depuis peu j'ai également remarqué que je ne reçois plus les sms, pendant plusieurs heures parfois sans aucun messages d'erreur et la 4g qui fonctionne.


Je suis chez Red de SFR et Oxygène OS 10.0.3.


Auriez vous une solution ? ou pensez vous que cela puisse être un défaut du téléhone en lui même ?
Dans ce cas la que faire ?


Merci d'avance pour vos réponses.

gaston_w10
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/01/2020 à 17:57:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Thomas.A

Combien de barres de réseau as-tu ?
Es-tu toujours en 4G LTE ?
En 4G LTE fait le test http://ovh.net en cliquant sur "Lancer le test"


---------------
Cordialement.

Gaston
(Publicité)
thomas-a
  1. Posté le 05/01/2020 à 18:11:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Gaston et merci pour la réponse rapide.

Je suis toujours au max niveau barres réseau.
Si 4g LTE c'est 4g+ oui je suis toujours en 4g+.

Après les réultats du test :
-Réception : crête 172.2mb/s Moyenne 146.9 mb/s
-Envoi : crête 35.70mb/s Moyenne 31.73mb/s
-latence : minimum 60.20ms Moyenne 85.46ms Gigue 49.70 ms

Ce que je trouve étonnant c'est que sur une application comme Twitch.tv par exemple qui demande des données constantes je n'ai aucune coupure. Mais sur une application comme Uber il me dit pas de connections internet.

gaston_w10
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/01/2020 à 19:16:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Thomas.A

Je suis aussi chez RED-SFR et je n'ai que très rarement rencontré des coupures de DATA.

Tu as des débits biens supérieurs aux miens.
Avec de tels débuts ton APN est bien configuré.

Un doute : lors de mon test as-tu des débits en dent de scie où relativement stables ?

Je me demande si ton Smartphone n'a pas un problème.


---------------
Cordialement.

Gaston
thomas-a
  1. Posté le 05/01/2020 à 19:26:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Gaston,

Non les débits étaient stables tout au long du test.
Peut être un reboot sorti d'usine poourrait y faire quelque chose ?
Message cité 1 fois
(Publicité)
gaston_w10
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/01/2020 à 20:39:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Thomas.A a écrit :

Non les débits étaient stables tout au long du test.
Peut être un reboot sorti d'usine pourrait y faire quelque chose ?
Afficher plus
Afficher moins

Bonsoir Thomas.A

Ce serait une bonne idée.


---------------
Cordialement.

Gaston
 Page :
1

Aller à :
 

Sujets relatifs
Problème de connection Bluetooth Problème avec les appels entrants sur MI 9
Problème écran iphone après changement bouton probleme avec xiaomi pocophone F1
Samsung j3 - Problème enregistrement pièce jointe MMS  
Plus de sujets relatifs à : Problème sur Oneplus 7 pro