Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Business

|||-  

Réseau 10Mo/s au lieu de 100Mo/S [RESOLU]

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Réseau 10Mo/s au lieu de 100Mo/S [RESOLU]

Prévenir les modérateurs en cas d'abus 
Tompous
tompous
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 15/05/2010 à 14:06:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

 Cela fait plusieurs jour que je planche dessus mais rien a faire, ça stagne entre 7Mo/s et 13 Mo/s
 Ma config :

 -J'ai deux ordi fonctionnant l'un sous Vista Edition Familiale (SP2) et l'autre sous Windows Xp Pro (SP3)
 -Un switcher 10/100 (D-link DES 1008D)
 -2 Cables Ethernet Cat 5E

 Les deux ordi's se voient et ont le LLTD.
 Pas de partage internet entre les deux ordi's alors que le partage de connexion est coché sur les deux ordi's.

 Config Réseau :

 Celui qui a la conexion internet ( XP Pro )
 Ip: 192.168.0.1
 Masque de sous-réseau : 255.255.255.0
 Paserelle par défaut : /
 Serveur Dns pref : /
 DNS Aux : /

 Vista Ed Familiale :
 Ip : 192.168.0.2
 Masque de sous réseau : 255.255.255.0
 Passerelle par défaut : 192.168.0.1
 DNS Préféré 192.168.0.1
 DNX Aux : /

 Pour la connexion Wifi sur le Xp Pro, les ip sont mises en automatiques.

 Cartes réseau
 XP Pro : Sis 900-based Pci Fast Ethernet (Pilote : 2.0.1039.1190 )
 Vista : Marvell Yukon 88E8040 PCI-E Fast Ethernet (Pilote 11.23.3.3)

 Je précise qu'il est marqué que la connexion va a du 100Mo/s sur les deux pc, mais que quand je fais un tranfert, la connexion est néamoins bridé a 10 Mo/S.
 J'ai également été dans la configuration de deux cartes réseaux pour mettre les deux en :

 10OMbits/s Duplex intégral (Vista)
 100 Base TX Full duplex ( XP Pro )

 Merci a tout ceux qui auront le courage de lire jusqu'au bout :P :)


tompous
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/05/2010 à 18:52:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aucunes idées? :)

(Publicité)
tompous
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/05/2010 à 15:59:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'aurai alors une deuxième question...

 J'ai donc deux réseaux :
 Wifi (Mes deux pc rélié a mon modem/routeur
 Ethernet (Mes deux pc branchés à un Switch)

 Ma question est de savoir si il était possible d'empêcher la liaison entre les deux pc par le wifi (plus lent) pour ne laisser que la liaison avec Ethernet ?
 Si je déconnecte mon wifi, le local ethernet prend le relai, mais il est pas prioritaire..


 EDIT : Trompé dans les unité de mesure..

 100Mbits/s = 12,5 Mo/s Problème résolu.

 Page :
1

Aller à :
 

Sujets relatifs
Ingénieur Réseau/Sécurité (H/F) Projet professionnel Ingé Réseaux
Recherche Ingénieur supervision sécurité réseaux H/F Sauvez le BTS Informatique et Réseaux
Recherche emploi Tech / Administratrice Système et Réseaux [CDI]  
Plus de sujets relatifs à : Réseau 10Mo/s au lieu de 100Mo/S [RESOLU]