Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Business

|||-  

Problème sur installation d'adaptateur CPL

 

baloo40
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème sur installation d'adaptateur CPL

Prévenir les modérateurs en cas d'abus 
andré77
andre77
  1. Posté le 07/04/2010 à 19:07:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai une Box Wi-Fi CLUB INTERNET avec deux sorties Ethernet (la sortie 1 est branchée en directe sur la carte ethernet d'un ordinateur qui fonctionne normalement). Sur la deuxième sortie j'ai branché un adaptateur CPL (Bewan) qui ne semble pas trouvé la connection. Ce CPL est couplé avec un autre ordinateur également branché sur un autre CPL, et là mystère, cela ne fonctionne pas (apparemment la sortie 2 de la box fonctionne bien).
 Y a-t-il une incompatibilité avec une box Wi-fi (je ne pense pas), un problème au niveau du réseau électrique, mais lequel ? Quelqu-un aurait-il une idée sur le problème ? merci d'avance pour son aide.

 Page :
1

Aller à :
 

Sujets relatifs
Débit faible sur installation neuve Probleme de connexion Wifi
Problème CS/Livebox Fixation d'ip : problème
Problème d'emission de fax - réception sans probleme. proteger réseau domestique par cpl sous xp
Quel adaptateur WiFi pour Freebox  
Plus de sujets relatifs à : Problème sur installation d'adaptateur CPL