Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Business

|||-  

megavideo ne marche pas?

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

megavideo ne marche pas?

Prévenir les modérateurs en cas d'abus 
indien49
indien49
  1. Posté le 27/09/2010 à 19:34:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 je voudrais savoir si c'est mon pc qui bug ou alors si megavideo ne marche plus pour tous.

 sa ne marche plus sa  mais sa dépend des fois en faite .
 soit le film ne se charge pas du tout et je reste avec un fond noir
 soit le film se charge 2 sec puis la bande se complète et devient donc entièrement blanche
 j'ai même eu un message "invalid or unknow video link" alors que je n'utilise aucun débrideur
 ou encore le film se charge très très lentement pendant 2-3 min puis se bloque

 je me demande si le problème ne viens dune mise jour; mais alors comment faire pour réparer

 merci d'avance pour vos réponses
 P.S megavideo est vitale pour moi je ne peu pas me passer de mes séries et sa ne marche pas depuis 2jours alors je m'inquiète

 Page :
1

Aller à :
 

Sujets relatifs
hotspot neuf ne marche plus YouTube ne marche plus-->Erreur 404 Not Found que je fait
bureau à distance ne marche pas reseau domestique ne marche plus depuis installation de bit
Plus de sujets relatifs à : megavideo ne marche pas?