FORUM high-tech

|-  » LINUX ET AUTRES

||-  Linux

|||-  

soucis au demarage de win me

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

soucis au demarage de win me

raph65
raph65
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/02/2003 à 05:33:37  
  1. answer
 
bonjour a tous  :hello:  
 
 je vous expose mon probleme si vous avez la soluce merci d'avance.
 quand je demarre ma machine (PIII 733 win me 512 de vive) une X sur 2 il s'arrette a la ligne  
 "verifing dmi pool data"
 je suis obliger de le redemarrer en mode sans echec de l'arretter et de le redemarrer.
 a noter que lors du redemarrage le lecteur de cd ne tourne pas comme un fou alors que c'est le cas au 1 er dem qui plante.
 j'ai mis dans le bios le demarrage sur: c,cdrom,a.
 je le mettrait bien sur c only mais j'ai peur que en cas de probleme je ne puisse redemarrer avec le cd ou une disquette.
 a noter que j'ai reformater il y a un moi et que cela na rien changer, tout mes driver sont a jour.
 voilas alors une idée ? bonne journée sous la neige raph ;)  


---------------
raph
Pourvu que ca dure !!...
mikl60
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/02/2003 à 14:53:55  
  1. answer
 
Salut
 Je n'est pas de soluce vraiment concrete, le seul truc c'est que tu peux mettre ds le bios le demarrage sur c seulement et en cas de prob tu peux retourner ds le bios et remettre le demarrage sur a ou cdrom.
 Dsl de pas pouvoir t'aider plus  
 :hello: @+

raph65
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 02/02/2003 à 18:49:42  
  1. answer
 
merci pour ta reponse, c'est vrait que la solution ,c'est:c dans le bios,
 l'ideal serait de mettre c et a, mais ce n'est pas possible.
 bonne soirée raph :sol:


---------------
raph
 Page :
1

Aller à :
 

Sujets relatifs
Aucune reaction au demarage de Win ( L 99 99 99.. ) bare de demarage sous xp ....
soucis connexion soucis son
un petit soucis avec windowmaker :/  
Plus de sujets relatifs à : soucis au demarage de win me