FORUM high-tech

|-  » LINUX ET AUTRES

||-  Linux

|||-  

probleme page web sous milenium

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

probleme page web sous milenium

gazel
k
gazel
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/04/2004 à 21:05:02  
  1. answer
 
bonsoir,
 
 mon probleme est simple,
 
 je ussi sous windows milenium, et lorsque je vais sur le site de tiscali, certaine page ne souvre pas
 
 ( a savoir que mon FAI est tiscali)
 
 je usis sous IE6 mai ca fai pareil avce la 5.5  
 
 quelqu'un peu m'aider?


---------------
gazel
nonoland
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/04/2004 à 21:06:31  
  1. answer
 
change de navigateur web (mozilla, firfox, opera, netscape...)
 fais une recherche et tu en trouveras plein
 attention, faire un difference entre un vrai navigateur et une surcouche pour ie


---------------
Pingouin powa !!!
Attention les gars j'arrive !
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/04/2004 à 22:06:09  
  1. answer
 
si le problème est tout récent, tu peux tenter une restauration système dans démarrer ==> Programmes ==> Accessoires ==> Outils systèmes :)


---------------
Incognitro
 Page :
1

Aller à :
 

Sujets relatifs
probleme avec windows aide windows ,résolution des problèmes ,la page"suivant" reste blanche
probleme lilo sous debain 3 Probleme de redemarrage...
probleme avec windows 2000 probleme demarage milenium
Plus de sujets relatifs à : probleme page web sous milenium