FORUM high-tech

|-  » LINUX ET AUTRES

||-  Linux

|||-  

Plantage lors des jeux

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Plantage lors des jeux

christophe
christophe
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/05/2003 à 18:22:31  
  1. answer
 
toujours le même problème malgrès que les benchs  tournent sans problème
 
 ceci-dit j'ai une petite interrogation: pourquoi ce bug n'apparaît qu'avec les jeux de stratégie?
 
 a+

quasi-modo
ex-floodeur
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/05/2003 à 09:32:06  
  1. answer
 
trop gourmand peut etre....De quel s'agit-il ? Quelle est ta config ?

rafy
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/05/2003 à 13:57:31  
  1. answer
 
un pote à moi a eu le même problème verifie que t'as pas une barette de cramée ou alors p-e ta carte mere...

quasi-modo
ex-floodeur
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/05/2003 à 14:28:33  
  1. answer
 

rafy a écrit :

un pote à moi a eu le même problème verifie que t'as pas une barette de cramée ou alors p-e ta carte mere...
 


c aussi ce que je pense mais je pense pas que ce soit la CM..

christophe
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/05/2003 à 14:30:36  
  1. answer
 
config: XP pro
 P4 2.4
 leadtekt 250 td
 780 Ram
 
 tous les drivers sont Ok
 les correctifs liés aux infos du journal ont été mis à jour!!!!
 
 a+

quasi-modo
ex-floodeur
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/05/2003 à 14:33:14  
  1. answer
 
tu as quoi comme plantage ?

christophe
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/05/2003 à 09:13:44  
  1. answer
 
2 types de plantage:
 _interruption brute du jeu et retour au bureau
 _ou arrêt pur et dur de la machine avec un redémarrage

quasi-modo
ex-floodeur
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 31/05/2003 à 10:15:34  
  1. answer
 
verifie bien que tes drivers sont a jour (chipset VIA y compris si tua s un chipset VIA = > www.viaarena.com) sinon teste tes barettes de RAM....

christophe
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/05/2003 à 18:07:25  
  1. answer
 
Tous les drivers sont vraiment à jour, j'ai un chipset SIS
 
 je vais télécharger un bench pour la ram
 
 va bien voir
 a+

xllllx
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 31/05/2003 à 18:34:17  
  1. answer
 
ton alimentation puissance ?

christophe
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 03/06/2003 à 10:34:15  
  1. answer
 
ca vient pas de la ram  
 pour l'alim c du 350W
 
 Comment configurer correctement les WMI dans les outils services de XP?
 
 a+

quasi-modo
ex-floodeur
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/06/2003 à 10:38:52  
  1. answer
 
http://a.vouillon.free.fr/28.htm

Attention les gars j'arrive !
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/06/2003 à 22:37:59  
  1. answer
 
Drivers de carte graphique peut-être ?


---------------
Incognitro
 Page :
1

Aller à :
 

Sujets relatifs
Plantage avec les jeux!!! Problème de plantage avec Mandrake Linux 9.1
problème de plantage plantage PC
Plus de sujets relatifs à : Plantage lors des jeux