FORUM high-tech

|-  » LINUX ET AUTRES

||-  Linux

|||-  

Pb moteur de recherche

 

3 utilisateurs anonymes
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Pb moteur de recherche

ste75uva
Invité
ste75uva
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/05/2003 à 10:22:22  
  1. answer
 
Pour Internet Explorer, panneau de configuration, corbeille..., dans la barre des tâches il y a un moteur de recherche (américain) qui s'est installé automatiquement en faisant une recherche sur un site.
 Comment pourrais-je l'enlever de l'ordinateur alors que je ne trouve pas de programme pour le désinstaller.
 Maintenant, à chaque ouverture d'Internet Explorer la page de ce site se met automatiquement en page de démarrage (c'est "http://www.microsoft.com/isap​i/redir.dll?prd=ie&pver=5.5&ar​=msnhome" ) alors que je la change et remet ma page d'origine chaque fois.
 Merci d'essayer de m'aider.

Invité
log20gdf
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/05/2003 à 10:23:50  
  1. answer
 
Quel est le nom de ce moteur ?

Invité
ste75uva
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/05/2003 à 10:29:40  
  1. answer
 

Logibics a écrit :

Quel est le nom de ce moteur ?
 
 



 
 Le problème c'est que je ne sais pas, je n'arrive à rien trouver.
 Dans la barre de tâche s'est inscrit sous "hcrglatnsee".

Invité
log20gdf
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/05/2003 à 10:33:42  
  1. answer
 
essaie spybot pour voir :
 
 http://security.kolla.de/index [...] e=download

Invité
ste75uva
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/05/2003 à 11:19:22  
  1. answer
 

Logibics a écrit :

essaie spybot pour voir :
 
 http://security.kolla.de/index [...] e=download
 



 
 Je me suis téléchargé "Spybot", comme l'aide est en anglais, il faut que je "sauvegarde" et après "vaccination" ?

Invité
log20gdf
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/05/2003 à 12:47:40  
  1. answer
 
Spybot est aussi en français.
 
 Fais une maj. tu auras l'aide en français.
 
 Ensuite lance une vérification.

Invité
ste75uva
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/05/2003 à 22:27:31  
  1. answer
 

Logibics a écrit :

Spybot est aussi en français.
 
 Fais une maj. tu auras l'aide en français.
 
 Ensuite lance une vérification.
 



 
 Ca y est, je l'ai fait mais cela n'a rien changé, j'ai toujours ce moteur de recherche dans les barres d'outil.
 
 Pour l'aide, je n'ai pas réussi à me la mettre en français.
 
 PS : le moteur de recherche se nomerait : "Search Engine".
 
 Que pourrais-je faire après ?

Invité
log20gdf
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/05/2003 à 12:19:27  
  1. answer
 
Bizarre. Chez moi ca marche avec l'aide en français et tout et tout...
 
 Quand tu l'as installé t'as bien choisis le drapeau français ?

 Page :
1

Aller à :
 

Sujets relatifs
pb avec power director ultra 7 Pb avec ma webcam labtec et l'explorer Windows
pb de sécurité  
Plus de sujets relatifs à : Pb moteur de recherche