FORUM high-tech

|-  » LINUX ET AUTRES

||-  Autres systèmes

|||-  

Problem de démarage avc un 486

 

» LOGICIELS : mousquet et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Problem de démarage avc un 486

unital
unital
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2004 à 18:32:03  
  1. answer
 
Salut a tous  
 j'ai un 486 que j'ai récuper il ya longtemp et j'ai décider de le remettre sur pied c un 486 de chez intel 486SX-25 c écrit sur le boitier  
 Alors en fait au démarage j'ai la ram qui s'ititialise jusqu'e là tt va bien mais apres sa se complike
 
 sa me marque messages d'erreurs
 
 Cmos system Options not set  
 
 Cmos display Type mismatch run the setup utility
 
 ds le bios il ya plein de menu indisponible  
 avc message d'erreur pour rentrer ds les menu .
 je voudrais savoir si cété possible de le remette sur pied car je voudrais bien foutre un win 95 dessus pour voir la tronche que sa merci de vos réponses

Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 04/02/2004 à 18:35:33  
  1. answer
 

unital a écrit :

Salut a tous  
 j'ai un 486 que j'ai récuper il ya longtemp et j'ai décider de le remettre sur pied c un 486 de chez intel 486SX-25 c écrit sur le boitier  
 Alors en fait au démarage j'ai la ram qui s'ititialise jusqu'e là tt va bien mais apres sa se complike
 
 sa me marque messages d'erreurs
 
 Cmos system Options not set  
 
 Cmos display Type mismatch run the setup utility
 
 ds le bios il ya plein de menu indisponible  
 avc message d'erreur pour rentrer ds les menu .
 je voudrais savoir si cété possible de le remette sur pied car je voudrais bien foutre un win 95 dessus pour voir la tronche que sa merci de vos réponses
 
 



 
 salut
 
 tu peux tjrs essayer
 commence par le bios
 un clear cmos avec le jumper si tu le trouves
 la pile a mon avis doit etre soudee  ;)  
 


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
unital
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2004 à 18:38:00  
  1. answer
 
Ouais je sais pas du tout ou il est le jumper va faloir que je regarde sa car la machine tourne et si je veux regarder sur l'autre pc je change d'cran et tout en fin bon merci qd meme de m'éclairer un peu

davidul
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 04/02/2004 à 18:38:04  
  1. answer
 
oui j'essaierais de changer la pile...

msieurdams
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 04/02/2004 à 18:40:06  
  1. answer
 
Laisse tomber W 95 avec un 486 SX 25!!! ca va aps assez vite! Y a combien de disque dur dessus? Paske il faut au moins 360 mo de libres. Et en mémoire vive, y en faut 8 voire 16 pour être peinard...
 Reste avec W3.1, parce que même si ça marche, ça va planter comme c'est pas permis!
 Enfin, si t'arrives à aller plus loin que le bios.
 La pile on peut la virer?

unital
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2004 à 18:51:24  
  1. answer
 

msieurdams a écrit :

Laisse tomber W 95 avec un 486 SX 25!!! ca va aps assez vite! Y a combien de disque dur dessus? Paske il faut au moins 360 mo de libres. Et en mémoire vive, y en faut 8 voire 16 pour être peinard...
 Reste avec W3.1, parce que même si ça marche, ça va planter comme c'est pas permis!
 Enfin, si t'arrives à aller plus loin que le bios.
 La pile on peut la virer?
 



 sur un Dd maxtor il ya vait du win 95 dessus  :lol: pa rempli du tout en plus il fait 261moau fait pour la pile je vois pa trop ou elle est mais je vais en récuperer une bientot  :) deja g win 3.1 faut que j'éteigne la tour mais il manque une puce on dirais va faloir que j foute un ventilo car mon proc chauffe

Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 04/02/2004 à 19:34:09  
  1. answer
 

unital a écrit :

 
 sur un Dd maxtor il ya vait du win 95 dessus  :lol: pa rempli du tout en plus il fait 261moau fait pour la pile je vois pa trop ou elle est mais je vais en récuperer une bientot  :) deja g win 3.1 faut que j'éteigne la tour mais il manque une puce on dirais va faloir que j foute un ventilo car mon proc chauffe
 



 
 pour la pile cherche pas 1 pile au lithium comme maintenant
 je te disais soudée si je me rappelle çà ressemble plutot
 à un truc comme une petite ampoule et pour changer çà
 il fallait aller la faire souder ds 1 mag d'info :)


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
 Page :
1

Aller à :
 

Sujets relatifs
Problem HIFD / explorer bad execution Disquette de démarage Windows 98
defrag et scandisk a chaque demarage??? Problème lors du démarage de windows
Plus de sujets relatifs à : Problem de démarage avc un 486