Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Connection bizarre sur un seul site ?

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Connection bizarre sur un seul site ?

Prévenir les modérateurs en cas d'abus 
ma46
ma46
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/11/2007 à 09:34:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'utilise IE7, et lorsque je me connecte sur le site "www.wow-europe.com", celui-ci s'ouvre mais sans les images, et dans l'onglet IE7 je n'ai pas l'adresse du site mais :<xsl:value-of Select=@title"/> ??
 Si quelqu'un peut me dépanner merci d'avance.

Heu ! oui ! je vois!!
romie
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 24/11/2007 à 15:19:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut! bon moi j'ais IE6, et quand je colles l'adresse , çà donne çà:
 http://www.wow-europe.com/fr/index.xml

(Publicité)
ma46
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/11/2007 à 23:03:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mais quand je colle http://www.wow-europe.com/fr/index.xml ca donne ca: :<xsl:value-of Select=@title"/> ??
 Comprends pas !!

wami
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/11/2007 à 10:42:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
regarde s'il y a des mises à jour ie7 via win updates si ce n'est déjà fait
 mets à jour la machine java
 http://www.java.com/fr/download/manual.jsp
 tu as le choix install en ligne ou dll et install manuelle
 a +

ma46
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/11/2007 à 09:13:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponses
 J'ai mis à jour Java, IE7 est à jour mais le problème persiste, et ce n'est qu'avec ce site ?

(Publicité)
titounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 27/11/2007 à 12:09:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

ma46 a écrit :

J'utilise IE7, et lorsque je me connecte sur le site "www.wow-europe.com", celui-ci s'ouvre mais sans les images, et dans l'onglet IE7 je n'ai pas l'adresse du site mais :<xsl:value-of Select=@title"/> ??
 Si quelqu'un peut me dépanner merci d'avance.
 



 Outils, Options internet,Avancés, dans la fenêtre qui s'ouvre recherche Multimédia puis coches la case afficher les images, appliquer, OK.


---------------
Mes Blogs http://colsalpinsvelo.blogspot.com/
ma46
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/11/2007 à 09:43:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse,j'ai coché la case mais le problème persiste ?

titounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/11/2007 à 10:48:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
As-tu essayé de réinstaller IE7?


---------------
Mes Blogs http://colsalpinsvelo.blogspot.com/
(Publicité)
ma46
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/11/2007 à 09:00:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais réessayer et te tiens au courant.

 Page :
1

Aller à :
 

Sujets relatifs
site orange résilié, qui apparait toujours sur moteur de recherche outlook 2002 sur 2 comptes un seul fonctionne
seul un pc sur deux se connecte sur la même box. Déréférencer complètement mon site de Google
Automatiser l'actualisation du favicone de mon site connection cable
Créer son site internet facilement Créer un site
Le site de Megaupload ne s'affiche plus  
Plus de sujets relatifs à : Connection bizarre sur un seul site ?