Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Internet

|||-  

firefox 4.0 est incompatible avec plugins orange

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

firefox 4.0 est incompatible avec plugins orange

Prévenir les modérateurs en cas d'abus 
pandadidie​r
pandadidier
  1. Posté le 01/05/2011 à 22:51:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un problème. Depuis que j'ai installer Firefox 4.0, je n'es plus la barre outil d'orange pour voir si j'ai reçu des messages ou non. Firefox me dit qu'il est incompatible. Es ce qu'il y a une mise à jour,pour revoir ma barre d’outil d'orange.  

Le roi de la programmation
le_technicien_informatique45
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/05/2011 à 20:26:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, visiblement la barre n'est pas encore compatible avec firefox 4, il faudra attendre que l'équipe de développement de cette barre la mette à jour.

(Publicité)
pandadidier
  1. Posté le 05/05/2011 à 14:05:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je te remercie et je vais attendre cet mise à jour.

 Page :
1

Aller à :
 

Sujets relatifs
site orange résilié, qui apparait toujours sur moteur de recherche Brancher 2 décodeurs Orange sans Multi Ecran
Impossible de lire les vidéos YouTube avec Firefox ouverture d'onglet avec Firefox
firefox, ralentissement Discrimination sur l'offre de points de fidélité chez Orange
M.A.J Critique pour Firefox. Firefox
firefox extensions avec FIrefox 3.5.2 compatibles ou pas?
Plus de sujets relatifs à : firefox 4.0 est incompatible avec plugins orange