Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  Internet

|||-  

Connexion activé mais impossible d'afficher les pages web

 

 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Connexion activé mais impossible d'afficher les pages web

Prévenir les modérateurs en cas d'abus 
Reese
reese
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/11/2016 à 20:02:56  
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je suis sous Windows 7 (64bit) et depuis hier, Firefox et Google chrome n'affiche plus les pages web.
La connexion (Ethernet) et bien activé dans la barre des tâche et sur mon deuxième pc Firefox et Google chrome m'affiche les pages web.
Pouvez-vous m'aider, je suis perdu...
Merci

Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 20/11/2016 à 21:58:06  
  1. Prévenir les modérateurs en cas d'abus
 
salut Reese

on va vérifier ton pc ceci stp



Télécharger FARBAR et enregistrez-le sur le Bureau

prendre la version compatible 32 ou 64 bits


http://www.bleepingcomputer.co [...] scan-tool/


ou

http://www.nicolascoolman.fr/t​elecharger/


Faites un clic droit sur le fichier téléchargé (FRST.exe/FRST64.exe) et choisissez Exécuter en tant qu'administrateur


Cliquez sur le bouton Scan. et vérifier qu’Addition.txt soit validé.


http://zupimages.net/up/15/37/​q201.png



L'outil va créer un fichier rapport nommé FRST.txt situé dans le dossier depuis lequel l'outil s'exécute.



le scan terminé tu auras deux rapports sur le bureau


La première fois où l'outil est exécuté, il crée un autre rapport nommé Addition.txt- situé également dans le même dossier que FRST.exe/FRST64


Mets les rapports ici car ils prennent bien de la place.

http://cjoint.com/ et donne moi les liens

@+


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
reese
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/11/2016 à 20:05:41  
  1. Prévenir les modérateurs en cas d'abus
 
J'ai fait aussi une analyse avec RogueKiller voilà les 2 lien.
http://www.cjoint.com/c/FKvtct​l5BJW
http://www.cjoint.com/c/FKvtdo​tpNsW

reese
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/11/2016 à 20:06:12  
  1. Prévenir les modérateurs en cas d'abus
 
Si sa peut aider...

Le service Protocole PNRP dépend du service Gestionnaire d’identité réseau homologue qui n’a pas pu démarrer en raison de l’erreur :
Le service ne peut pas être démarré parce qu’il est désactivé ou qu’aucun périphérique activé ne lui est associé.
Le service Groupement de mise en réseau de pairs dépend du service Gestionnaire d’identité réseau homologue qui n’a pas pu démarrer en raison de l’erreur :
Le service ne peut pas être démarré parce qu’il est désactivé ou qu’aucun périphérique activé ne lui est associé.

C:\Users\Stéph>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : Stéph-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local 2 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Intel(R) Ethernet Connection I217-V
Adresse physique . . . . . . . . . . . : 74-D4-35-E6-8A-41
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::60db:7f76:ce92:d345%12(p​référé)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.21(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : dimanche 20 novembre 2016 19:17:41
Bail expirant. . . . . . . . . . . . . : lundi 21 novembre 2016 19:17:40
Passerelle par défaut. . . . . . . . . : 192.168.0.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.1
IAID DHCPv6 . . . . . . . . . . . : 326423605
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1F-4A-33-B3-74-D4-​35-E6-8A
-41
Serveurs DNS. . . . . . . . . . . . . : 89.2.0.1
89.2.0.2
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{3B8E490A-0925-4A93-961​5-A15B76FF39DB} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel isatap.{9F0E99D1-0DF4-4BE7-8F7​7-ED079656F722} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

C:\Users\Stéph>ping 192.168.0.1
Envoi d'une requête 'Ping' 192.168.0.1 avec 32 octets de donnée
Réponse de 192.168.0.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.0.1 : octets=32 temps<1ms TTL=64

Statistiques Ping pour 192.168.0.1:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 0ms, Maximum = 0ms, Moyenne = 0ms

Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 21/11/2016 à 21:12:09  
  1. Prévenir les modérateurs en cas d'abus
 
salut pas de lien FRST

tu as posté

addition et roguekiller @+


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
reese
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 22/11/2016 à 20:01:50  
  1. Prévenir les modérateurs en cas d'abus
 
J'ai fait aussi une analyse avec RogueKiller voilà les 2 lien.
http://www.cjoint.com/c/FKvtct​​l5BJW
http://www.cjoint.com/c/FKvtdo​​tpNsW

Edit par Tintin10 : correction des liens
Message édité par Tintin10 le 24/11/2016 à 08:19:57
Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 22/11/2016 à 20:35:34  
  1. Prévenir les modérateurs en cas d'abus
 
salut reese

lien non disponible


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
  1. config
tintin10
Tu cartonnes ! (de 500 à 999 messages postés) Développeur
  1. Posté le 23/11/2016 à 20:24:33  
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour. did80, j'ai corrigé, il y a avait des caractères qui n'avaient rien à y faire.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 23/11/2016 à 22:10:52  
  1. Prévenir les modérateurs en cas d'abus
 
salut Tintin10

lien plus disponible

@+


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
  1. config
tintin10
Tu cartonnes ! (de 500 à 999 messages postés) Développeur
  1. Posté le 24/11/2016 à 08:20:21  
  1. Prévenir les modérateurs en cas d'abus
 
Là, ça doit être bon, j'ai oublié d'enlever un caractère en trop.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 24/11/2016 à 19:30:40  
  1. Prévenir les modérateurs en cas d'abus
 
salut

les liens ne donnent pas FRST

Reese n'a pas effectué la correction demandée

on va en rester là


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
reese
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/11/2016 à 23:06:39  
  1. Prévenir les modérateurs en cas d'abus
 
Une idée pour me dépanner ?
les lien sont valide, je vient de les tester.
http://www.cjoint.com/c/FKvtct​l5BJW
http://www.cjoint.com/c/FKvtdo​tpNsW

Vendredi soir et samedi tout fonctionnait normalement et aujourd'hui sa ne marche plus à nouveau.
Avec Google chorme en bas de l'écran, j'ai établissement de la connexion sécurisé, c'est normal ?

Voilà l'analyse de Complete Internet Repair
http://www.cjoint.com/c/FKBwfk​gkVkW

Merci

Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 28/11/2016 à 19:35:12  
  1. Prévenir les modérateurs en cas d'abus
 
salut Reese

je t'ai demandé deux rapports

FRST ET ADDITION

tes liens fonctionnent mais pas de FRST

Je n'ai pas demandé roguekiller


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
Profil : Equipe sécurité
did80
Bébé forumeur (De 10 à 49 messages postés) Helpeur confirmé
  1. Posté le 10/12/2016 à 21:33:04  
  1. Prévenir les modérateurs en cas d'abus
 
Pas de nouvelles

je ferme


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Impossible de se connecter pc THOMSON, aidez-moi svp connexion tablette
Impossible d'afficher suggestions si recherche avec barre Google connexion internet impossible
Perte des marque-pages Mozilla Firefox Plus de connexion wifi après installation ccleaner sous Windows 10
Connexion active mais sans débit pas de connexion wifi pour internet
Plus de sujets relatifs à : Connexion activé mais impossible d'afficher les pages web