Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

pc plante avec utilisation modem ADSL WI-FI de Wanadoo

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pc plante avec utilisation modem ADSL WI-FI de Wanadoo

Prévenir les modérateurs en cas d'abus 
igride
carpe diem.
igride
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/09/2004 à 19:01:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
qui peut m'aider?
 J'ai eu tout un "pâte à caisse" avec mon pc :écran bleu :"windowz a rencontré un prob avec périque ou pilote", point de connexion désactivé,USB inutilisables etc.
 Tout a été remis à jour et vérifié reconfiguré.(Windows XP)
 J'ai réinstallé mon modem Wi-Fi (inventel DW-B 200)avec adaptateurUSB Wi-Fi de chez wanadoo avec le pilote fourni sur le CD!
 Même problème:écran bleu etc...Je ne voudrai pas avoir les déboires précédents!!! Evidemmment la hot line de wanadoo ne comprend pas mon souci qui est plutôt me semble t'il un problème de compatibilité ou de pilote ou matérielle,car j'arrive à me connecter 1h puis clac!!
 Merci d'avance pour vos conseils .
 igride :o


---------------
igride.
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 09/09/2004 à 19:20:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



 
 avec adaptateurUSB Wi-Fi de chez wanadoo avec le pilote fourni sur le CD!  
 



 t'as deux adaptateurs usb wifi?
 si oui le prob arrive sur l'autre pc?
 t'es sous quel windows?
 t'as installé les derniers drivers de tes ports usb?
 l'économie des concentrateurs usb (dans gestionnaire de periphériques)
 est désactivée?
 
 ton modem est ethernet ou usb?
 t'as installé les derniers pilotes ou firmware du modem?

(Publicité)
philou_54
  1. Posté le 09/09/2004 à 21:52:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

igride a écrit :

qui peut m'aider?
 J'ai réinstallé mon modem Wi-Fi (inventel DW-B 200)avec adaptateurUSB Wi-Fi de chez wanadoo avec le pilote fourni sur le CD!
 Même problème:écran bleu etc...Je ne voudrai pas avoir les déboires précédents!!! "
 Finalement je ne suis pas le seul à avoir un pépin avec ce satanné MODEM Wi-Fi. Moi c'est moins grave, le point d'accès n'est pas retrouvé à l'allumage c'est tout. Je dois débrancher et rebrancher l'adaptateur-réseaux USB Wi-Fi pour que ça marche. Mais je crois qu'il doit y avoir un bug avec XP. Certains périphériques ou pilotes ne comportant pas la signature MICROSOFT sont mal acceptés par le système. Quand MICROSOFT acceptera la compatibilité de ce produit ?  
 Je n'ai malheureusement pas la réponse à ton problème comme je n'ai pas trouvé de réponse pour le mien.  
 Bon courage.
 PS : j'ai posé le problème à TISCALI il se sont contentés de me réexpliquer comment installer le produit.  :bounce:


carpe diem.
igride
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/09/2004 à 15:23:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai pu répondre hier soir:plantage!!Fance Télécom m'a prêté un modem ADSL normal et le même prob se retrouve:ma ligne a été testé,tout passe d'après F Télecom ; j'y perd mon latin !!!(J'ai Xp)En désespoir de cause je fait une tentative de changement de filtres sur la ligne avant d'envoyer mon micro pour une n°iem vérification.Il ne plante que quand je suis sur internet après 3/4h à 1h de connexion. Merci pour vos encouragements, le site et la revue sont très interressants.vous tiendrai au courrant de mes pérégrinations.Celà peut servir aux autres .igride .Carpe diem.


---------------
igride.
carpe diem.
igride
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/09/2004 à 20:24:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je crois avoir identifié mon problème , je teste encore,il semblerai que les fiches téléphone-modem fourni avec mon modem Wi-Fi ne soient pas compatibles ou défectueuses, car celles que m'on m'a prêtées ne me provoquent pas de plantage et déconnexion.Donc les filtres ADSL des prises par FT = 0 !!! mauvais matos!!!
 igride  
 carpe diem


---------------
igride.
(Publicité)
malo
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/10/2004 à 16:02:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Philou_54 a écrit :

igride a écrit :

qui peut m'aider?
 J'ai réinstallé mon modem Wi-Fi (inventel DW-B 200)avec adaptateurUSB Wi-Fi de chez wanadoo avec le pilote fourni sur le CD!
 Même problème:écran bleu etc...Je ne voudrai pas avoir les déboires précédents!!! "
 Finalement je ne suis pas le seul à avoir un pépin avec ce satanné MODEM Wi-Fi. Moi c'est moins grave, le point d'accès n'est pas retrouvé à l'allumage c'est tout. Je dois débrancher et rebrancher l'adaptateur-réseaux USB Wi-Fi pour que ça marche. Mais je crois qu'il doit y avoir un bug avec XP. Certains périphériques ou pilotes ne comportant pas la signature MICROSOFT sont mal acceptés par le système. Quand MICROSOFT acceptera la compatibilité de ce produit ?  
 Je n'ai malheureusement pas la réponse à ton problème comme je n'ai pas trouvé de réponse pour le mien.  
 Bon courage.
 PS : j'ai posé le problème à TISCALI il se sont contentés de me réexpliquer comment installer le produit.  :bounce:



 bonjour  
  je croit qu il faut monter un club des decus du modem wi fi inventel de wanadoo moi cela fait le 3 eime aprez des heures avec la hoot lignes pas de connection il faut mieux en prendre un autre mais pas de racordements avec le dongle soit par usb ou ethernet

a+malo


carpe diem.
igride
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/10/2004 à 23:03:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

malo a écrit :

bonjour  
  je croit qu il faut monter un club des decus du modem wi fi inventel de wanadoo moi cela fait le 3 eime aprez des heures avec la hoot lignes pas de connection il faut mieux en prendre un autre mais pas de racordements avec le dongle soit par usb ou ethernet

a+malo



 
 Bonsoir,
 J'ai résolu mon problème de connexion:il a fallu échanger le dongle et les filtres ADSL (prises tél) car défectueux, l'agence france-télecomm a été correcte et changé dans le cadre du service après-vente.!!!
 Depuis tout fonctionne correctement.
 Bon courage, igride


---------------
igride.
Penser c'est dire non
don-juan-matus
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 17/10/2004 à 00:27:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
les filtres j ai des doutes mais le dongle c est clair,il n est pas de tres bonne qualité (comme tous les dongle) , l ideal est une carte (l USB c est mal)


---------------
Le bonheur c'est du chagrin qui se repose www.bichofeo.com
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
msn plante sans arret Surf planté, ADSL disparu
ma connection wanadoo plante avec mon winXp Generic soft k56 la mule me plante
Wi Fi Sitecom plante mon PC XP nouveau PC, FREEBOX qui plante le PC
Internet Explorer plante lorsque je place un son en fond sur ma page IE plante !!! help
resau fait planté pc interdiction d utilisation des ports USB
Plus de sujets relatifs à : pc plante avec utilisation modem ADSL WI-FI de Wanadoo