Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business


||-  E-mail

|||-  

les liens hypertextes ne fonctionnent plus (RESOLU)

 

michel69 et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

les liens hypertextes ne fonctionnent plus (RESOLU)

Prévenir les modérateurs en cas d'abus 
wallou83
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/07/2007 à 10:05:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut , lorsque je reçois un e-mail avec lien hypertexte , que je clique dessus , rien ne se passe .

Quelle manipulation à faire pour se remettre dans le droit chemin .

Serait-ce le nouvel Antispam d'orange ?

Car avant cela fonctionnait .
 Merci d'avance .

un vieux pas trop paum
hermitage
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/07/2007 à 19:52:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir ! T'inquiète  pas ! il y a des super-doués qui vont te répondre et trouver la solution... sauf , si, comme moi c'est un fichier .DLL qui a sauté chez IE ( le mshtml.dll ) et que je n'ai jamais pu remettre. Alors je suis parti chez Mozilla Firefox et Thunderbird (abandonnant IE et Outlook Express). Et tout roule.  Bon courage

(Publicité)
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/07/2007 à 10:02:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Hermitage d'avoir répondu , même si cela ne résout pas le problème .
 Comme c'est les vacances , beaucoup ont laché l'ordi pour les chateaux de sable . A +

zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/07/2007 à 12:56:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

 Salut , lorsque je reçois un e-mail avec lien hypertexte , que je clique dessus , rien ne se passe .

Quelle manipulation à faire pour se remettre dans le droit chemin .

Serait-ce le nouvel Antispam d'orange ?

Car avant cela fonctionnait .
 Merci d'avance .
 



 :hello: trouveras-tu ton bonheur ici :
 http://perso.orange.fr/zette.g [...] press.html


---------------
http://www.zette.eu/
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/07/2007 à 14:12:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Zette , j'ai éxécuté la "fiche" 9 je crois .
  La réponse de l'autre ordi : load librairy (mon.dll) aéchoué , module introuvable .

(Publicité)
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/07/2007 à 23:38:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

Merci Zette , j'ai éxécuté la "fiche" 9 je crois .
 La réponse de l'autre ordi : load librairy (mon.dll) aéchoué , module introuvable .

 


:hello:
 regarde ici et essaie :

 http://www.vulgarisation-infor [...] s-6--l.php

 Si ça ne va pas, fais un nettoyage complet de ton ordi plus un scan avec ton anti-virus. Si ça ne va toujours pas, tu vas dans la catégorie "sécurité" et là tu fais un nouveau sujet et tu exposes ton problème, il se peut qu'on te demande de faire un rapport hijacthis


---------------
http://www.zette.eu/
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/07/2007 à 09:38:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Zette , merci , j'ai essayé mais je reconnais que je me suis cassé le nez
 .
 Incapable de faire quelque chose de ce genre , encore trop compliqué .
  Donc pour le courrier "arrivée" je reste sur celui que je manipule en ce moment , derrière , il y a "l'autre" dont la carte graphique ,plus costaud , me permet de mieux voir G.Earth.
  Ceci dit ces ordis sont anciens , et une 2cv reste une 2cv , il y a une limite à l'overmachin .
 Merci et à +

wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/07/2007 à 09:42:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
 Zette , c'est encore moi , j'ajoute que ton site est super bien expliqué ,photos ET  flèches à l'appui .
  Chapeau !
 A+

(Publicité)
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/07/2007 à 12:02:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

 Zette , c'est encore moi , j'ajoute que ton site est super bien expliqué ,photos ET  flèches à l'appui .
 Chapeau !
 A+
 




 :hello: merci pour le compliment, ce site je le fais pour aider les autres tout en l'agrémentant de choses agréables. J'en ai trop bavée dans mes débuts et je pense et je l'espère que ça aidera les débutants.:jap:


---------------
http://www.zette.eu/
papyd
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/07/2007 à 14:59:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 J'avais ce Pb de lien hypertexte dans ma messagerie et grace à Zette tout est rentré dans l'ordre (qu'elle en soit vivement remerciée). Petite précision, le redémarrage d'IE n'a pas suffit il m'a fallu aussi redémarrer l'ordi pour que la prise en compte soit effective.
 Encore merci.

zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/07/2007 à 16:24:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

papyd a écrit :

Bonjour,
 J'avais ce Pb de lien hypertexte dans ma messagerie et grace à Zette tout est rentré dans l'ordre (qu'elle en soit vivement remerciée). Petite précision, le redémarrage d'IE n'a pas suffit il m'a fallu aussi redémarrer l'ordi pour que la prise en compte soit effective.
 Encore merci.
 



 :jap:


---------------
http://www.zette.eu/
(Publicité)
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 01/08/2007 à 15:20:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Zette , bonjour , sur l'ordi actuel la boite de reception indaique " boite de réception O E ".Les liens H. passent .
 Sur l'autre ordi bien que O E il y a marqué messagerie Orange .
 Je pense que le problème est là ; j'ai réussi à me débarrasser du gestionnaire mais tel une tique , l'Orange reste accrochée .
  Et je ne peux que rester Orange , ne pouvant être dégroupé .
  Voir le film " groupir!!" "dégroupir , verboten !! Je plaisante .
  A +

zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/08/2007 à 09:50:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

Zette , bonjour , sur l'ordi actuel la boite de reception indaique " boite de réception O E ".Les liens H. passent .
 Sur l'autre ordi bien que O E il y a marqué messagerie Orange .
 Je pense que le problème est là ; j'ai réussi à me débarrasser du gestionnaire mais tel une tique , l'Orange reste accrochée .
 Et je ne peux que rester Orange , ne pouvant être dégroupé .
 Voir le film " groupir!!" "dégroupir , verboten !! Je plaisante .
 A +
 


:hello:
 Je suppose que tu es en adsl. Qu'as-tu comme modem ou routeur. Es-tu allé dans Ajout/suppression de programme pour enlever le gestionnaire d'orange, source de problème,ensuite reconfigure ta boîte de messagerie outlook express et fais en sorte que ce soit ta messagerie par défaut http://www.zette.eu/messagerie [...] c_oe.html), relis mes explications sur www.zette.eu(outlook express).


---------------
http://www.zette.eu/
titounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/08/2007 à 13:36:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

 Salut , lorsque je reçois un e-mail avec lien hypertexte , que je clique dessus , rien ne se passe .

Quelle manipulation à faire pour se remettre dans le droit chemin .

Serait-ce le nouvel Antispam d'orange ?

Car avant cela fonctionnait .
 Merci d'avance .
 



 Salut,
 Quel navigateur utilses-tu mon capitaine?
 :bounce:


---------------
Mes Blogs http://colsalpinsvelo.blogspot.com/
(Publicité)
wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/08/2007 à 08:53:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut , je reprends.
 Navigateur Firefox mon Lieutenant ( rires).
 Firefox sur les 2 ordi avec même ADSL 8 en passant de l'un sur l'autre(brancher et rebrancher ).
 L'explication vient des cartes graphiques dont l'une est plus costaud que l'autre,sur lequel j'ai mis 256 (seulement )de RAM .
 Tous 2 en SP2 .

Pour reprendre les conseils de Zette , sur celui qui m'enquiquine j'ai justement fait "sauter" le gestionnaire + le truc parental.

Je vais m'y remettre en repartant de zéro.
 A+

wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/08/2007 à 08:29:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Zette et  les autres "forumistes", salut , j'ai réussi à remettre le regsvr32 , I E est coché ,cependant je suis sur Firefox .
 D'autre part , bien que j'ai fait "sauter" Orange dans les programmes , lorsque j'ouvre spécialement I E , je me retrouve avec le panneau orange .
  Quant au SMTP , j'ai vérifié sur l'autre ordi (même éthernet ) il n'y a que smtp wanadoo.fr et pas smtp(-msa).Et l'autre fonctionne bien (pour activer les liens hyper.

Je précise :
  dans tes textes , il y a un lien zette@xxx.fr par exemple ; ça je le prends et tombe sur tes super explications .
  dans un envoi de 01net (ou pcastuces ) il y a un truc sur un logiciel ou autre , ça passe pas (bien que la "main" soit tendue .
 A+

wallou83
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/08/2007 à 09:14:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , à un moment , lorsque j'ai ouvert Firefox , j'ai eu le message :" firefox n'est pas votre navigateur par défaut , voulez vous qu'il le soit " non fut la réponse comme conseillé .

Ce matin dans les annonces de Ccleaner , nouvelle mise à jour , je clique , et ça a marché .
  Résolu , merci à tous .

(Et pour ceux qui y sont ou vont y aller , bonnes vacances ).

zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/08/2007 à 11:29:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

wallou83 a écrit :

Bonjour à tous , à un moment , lorsque j'ai ouvert Firefox , j'ai eu le message :" firefox n'est pas votre navigateur par défaut , voulez vous qu'il le soit " non fut la réponse comme conseillé .

Ce matin dans les annonces de Ccleaner , nouvelle mise à jour , je clique , et ça a marché .
 Résolu , merci à tous .

(Et pour ceux qui y sont ou vont y aller , bonnes vacances ).
 



 :bien: et bonne vacances aussi, moi j'y suis etil fait beau.
 zette


---------------
http://www.zette.eu/
 Page :
1

Aller à :
 

Sujets relatifs
plus d'accès aux liens dans outlook 2003 manque de liens hypertextes dans Outlook Express
liens ne fonctionnent plus[RESOLU] Impossibilité d'aller sur Internet avec mes liens ?!
Couleur des liens hypertexte problème d'importation de Favoris vers Firefox [Résolu]
Outlokk express et les liens internet  
Plus de sujets relatifs à : les liens hypertextes ne fonctionnent plus (RESOLU)