FORUM high-tech

|-  » PANNES ET ERREURS COURANTES

||-  Pannes courantes

|||-  

Probleme Reception/emission

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme Reception/emission

Prévenir les modérateurs en cas d'abus 
vic14
vic14
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 09/09/2006 à 10:37:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

 Je ne sais pas si je suis vraiment dans la bonne catégorie pour poster ce message mais si quelqu'un peut m'aider a comprendre (voir  résoudre !) le problème que je rencontre je lui en serait très reconnaissant.

 Voilà :

 J'ai une neufbox et je passe par un Wifi pour ma connexion internet.
 Je n'ai aucun souci de connexion lorsque je surfe normalement sur le net.

 Là ou ça se corse ( depuis peu car avant je ne rencontré aucun soucis) c'est quand j'utilise AZUREUS (ou autre logiciel de ce type): Au bout de quelques minutes je n'ai plus ni emission, ni reception ! Je ne peux même plus me connecter normalement à internet et je suis obligé de redémarrer mon ordinateur pour pouvoir de nouveau y acceder.
 J'ai même réinstaller ma neufbox mais c'est sans succée

 La force du signal est pourtant excellente ainsi que sa qualité.

 Si quelqu'un a la solution a mon probleme.

 Merci par avance.

j'adore l'informatique
defragmenteur
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/09/2006 à 15:27:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

vic14 a écrit :

Bonjour

 Je ne sais pas si je suis vraiment dans la bonne catégorie pour poster ce message mais si quelqu'un peut m'aider a comprendre (voir  résoudre !) le problème que je rencontre je lui en serait très reconnaissant.

 Voilà :

 J'ai une neufbox et je passe par un Wifi pour ma connexion internet.
 Je n'ai aucun souci de connexion lorsque je surfe normalement sur le net.

 Là ou ça se corse ( depuis peu car avant je ne rencontré aucun soucis) c'est quand j'utilise AZUREUS (ou autre logiciel de ce type): Au bout de quelques minutes je n'ai plus ni emission, ni reception ! Je ne peux même plus me connecter normalement à internet et je suis obligé de redémarrer mon ordinateur pour pouvoir de nouveau y acceder.
 J'ai même réinstaller ma neufbox mais c'est sans succée

 La force du signal est pourtant excellente ainsi que sa qualité.

 Si quelqu'un a la solution a mon probleme.

 Merci par avance.
 



 bonjour vic14 ,
 désactivez , si ce n'est déjà fait ,le firewall (pare-feu) windows , il ne serre à rien , si ce n'est à foutre la pagaille dans les connexions web !
 et si vous possèdez un autre firwall , vérifiez qu'il ne vous bloque pas l'UDP et le TCP de votre log. azureus , bref , que votre firewall (pare-feu) soit configuré pour accepter l'entrant et le sortant concernant azureus !
 sinon , je vois pas de quoi cela pourrait provenir , d'autant plus que vous surfez normalement sans azureus ou autre émulateur !!

 cordialement .    defragmenteur   :bounce:

 Page :
1

Aller à :
 

Sujets relatifs
Problème sons ordinateur portable Problème Batterie DELL G3 15 3590
problème pc avec un acer aspire xc-730 Problème détection écran via display port DP
Problème éjection clé USB reception forum MH tres lente (pour l'instant resolu)
emission radio enregistrée fichier .php  
Plus de sujets relatifs à : Probleme Reception/emission

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ouverture de raccourcis [ Résolu ] 12
il me manque un truc 4
le copier coller ne marche plus sur les pages internet 2
Mise en veille, très très longue,l'ordi est HS 0
mess d'erreur avec graveur et lecteur CD Liteon 2