FORUM high-tech

|-  » PANNES ET ERREURS COURANTES

||-  Pannes courantes

|||-  

l'istallation de mes programmes ne démarre pas!

 

PAPY27
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

l'istallation de mes programmes ne démarre pas!

Prévenir les modérateurs en cas d'abus 
gol84cug
Invité
gol84cug
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/04/2006 à 19:11:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,
 j'ai voulu installer 2 programmes:
 -ms office(excel +  word)
 -msn messanger plus
 je lance les programmes,ceux ci démarrent normalement,me demandent les différentes options que je veux sélectionner(langue,extraction​s du sétup d'installation,l'endroit ou je veux installer les prog...)
 windows me dit qu'il configure microsoft office pro.
 La barre d'avancement progresse normalement,et arrivée au bout,elle disparait et plus rien!!
 Et les programmes ne sont pas installés.
 Quelqu'un peut il m'aider.
 Merci
 :cry:

bluejay
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 06/04/2006 à 08:19:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bien la version officielle de Office que tu utilises et non une copie?
 As tu essayé de laisser l'execution automatique de office, en laissant toutes les options?

 Page :
1

Aller à :
 

Sujets relatifs
impossible d'accéder à ajouter/suppression programmes programmes longs à démarrer
smitfraud et ajout/supression programmes VISTA - Lancement des programmes très lent [RESOLU]
Outlook Express ne démarre pas  
Plus de sujets relatifs à : l'istallation de mes programmes ne démarre pas!