FORUM high-tech

|-  » PANNES ET ERREURS COURANTES

||-  Pannes courantes

|||-  

BIOS ne démarre plus LED DRAM rouge fixe

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

BIOS ne démarre plus LED DRAM rouge fixe

Prévenir les modérateurs en cas d'abus 
Clapoule
clapoule
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/04/2018 à 18:33:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je n'arrive plus à accéder au BIOS. La LED CPU s'allume pendant 1 seconde puis s'éteint, le Watercooling et les ventilos s'allument puis la LED DRAM s'allume et il n'y a pas de signal vidéo en sortie.
J'ai presque tout débranché, j'ai juste laissé l'alim, le Watercooling avec les 5 ventilos, la CM, le CPU et une barrette de RAM sur le 2ème slot.
J'ai essayé de démarrer le PC avec les 2 barrettes de RAM séparément sur le 2ème slot donc ça m'étonnerait que le problème vienne de la RAM car il y a très peu de probabilité que les 2 barrettes de RAM soient mortes en même temps.
J'ai également essayé de faire un clear CMOS en enlevant la pile mais ça n'a rien changé.
L'écran est branché en DVI directement sur la CM.

Ma config :
Alim : Cooler Master G750M 80PLUS Bronze
CM : MSI Z170a SLI PLUS
Proc : I7-6700k non overclocké
Watercooling : Corsair H100i v2 Hydro Series
RAM : DDR4 Corsair Vengeance LPX 2x8Go 3000MHz, CAS 15

Merci d'avance.

MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 22/04/2018 à 00:56:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut ! juste 2 petites questions !
1) tu as enlevé la pile combien de temps ?
2)as tu fais ou tenté une manip (bios , matériels , branchements ou autres) avant d'avoir ce soucis ou il est survenu d'un seul sans rien modifier ?

clapoule
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/04/2018 à 15:23:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je l'ai enlevée une bonne vingtaine de secondes.

j'ai voulu installer MAC OS High Sierra sur un deuxième SSD et cela n'a visiblement pas fonctionné, le PC s'est éteint pendant l'installation et depuis je n'arrive plus à accéder au BIOS ni à Windows.
J'ai utilisé ce tuto jusqu'à l'étape 5 : https://hackintosher.com/guide [...] ull-guide/

 Page :
1

Aller à :
 

Sujets relatifs
Lenovo BIOS ne retrouve plus Windows Ecran rouge ou gris
Démarrage du BIOS je dois passer par le bios avant de demarrer (résolu merci)
mon pc ne demarre plus, (pour les pros) Demarrage XP dans le bios manque NTLDR !
film usb tv samsung tv led ue32d4003bw Tel fixe en panne
Plus de sujets relatifs à : BIOS ne démarre plus LED DRAM rouge fixe

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon pc s'éteint ou redémarre tout seul 2
Aucun réseaux Wifi après MAJ Windows 10 1
Mauvaise reconnaissance carte SD 1
PC très lent dès la mise en route 37
Ma souris TeckNet M268 ne veut pas changer de vitesse 1