FORUM high-tech

|-  » PANNES ET ERREURS COURANTES

||-  Autres catégories

|||-  

"réseau non identifier" avec netgear adapter 85mbps

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

"réseau non identifier" avec netgear adapter 85mbps

Prévenir les modérateurs en cas d'abus 
Verde30
verde30
  1. Posté le 31/05/2013 à 18:24:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 J'ai un problème avec mon adaptateur ethernet netgear donc j'explique:
 1-je branche le boitier ( l'adaptateur ) les 3 voyant s'allume en vert, sauf celui du milieu qui clignote et qui est bleu.
 2-je le branche a mon PC et la le problème survint. Au bout de 1 min de "identification" il y'a écrit "réseau non identifier"( tout cela dans centre réseau et partage).
 3- je vais dans centre réseau et partage il y a écrit "connexion au réseau local" je vais dans cette fenêtre je fait diagnostiquer, je clique dessus il me dit d’éteindre ma box, cela ne fait rien de plus, et il me dit ensuite ""connexion au réseau local"n'a pas de configuration IP valide. NON CORRIGE "
 Et donc ma question serai : comment corrigé ce problème ??
 Merci de regardé ce topic en espérant être assez clair.
 Cordialement, Verde30.  
 PS: je suis sous Windows7

 Page :
1

Aller à :
 

Sujets relatifs
Matériel pour réseau WiFi Domestique Netgear N300 noir VS Linksys WAG200G avec Speedbooster
Mise en réseau plantage en jeux reseau et redemarage en boucle
Connexion réseau identifier une prise USB 1 ou 2
Plus de sujets relatifs à : "réseau non identifier" avec netgear adapter 85mbps

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Disque dur externe sur lecteur dvd portable 0
Comment gagner des cadeaux 2
choix tablettes tactiles 1
Numériser avec HP officejet 6600 [Résolu] 3
travail a domicile 0