FORUM high-tech

|-  WINDOWS

||-  Windows Me

|||-  

Problème d'affichage dans l'explorateur Windows

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Problème d'affichage dans l'explorateur Windows

gouzi
gouzi
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/09/2005 à 21:33:08  
  1. answer
 
Bonjour,
 Depuis quelques semaines, j'ai perdu la visualisation des dossiers dans l'explorateur Windows. En fait, à la place de voir l'arborescence des répertoires et sous répertoires, j'ai un cadre gris. J'ai beau aller dans le menu Affichage, volet d'exploration et Dossiers, j'ai toujours cette zone grise.
 Que se passe t-il ? Pouvez vous me renseigner et m'aider à résoudre ce problème?
 Merci d'avance

Cha⭐️gement 2020
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 02/09/2005 à 22:23:09  
  1. answer
 
As-tu récemment installé un quelconque logiciel ou effectué une action particulière ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
gouzi
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 03/09/2005 à 15:20:28  
  1. answer
 
Dernièrement, j'avais installé Zone Alarm, Spybot et Ad-Aware SE, mais rien fait de spéciale.

Cha⭐️gement 2020
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 03/09/2005 à 18:18:27  
  1. answer
 
Le problème peut venir d'un de ces logiciels.

 Désactive-les un par un pour tester.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
gouzi
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 03/09/2005 à 21:24:45  
  1. answer
 
Seul ZoneAlarm est automatiquement activé, et ça ne provient pas de lui.
 Les 2 autres ne s'activent qu'à ma demande.
 Une autre solution ?  c'est vraiment bizarre. Merci :??:

gouzi
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/09/2005 à 13:01:24  
  1. answer
 
Personne n'a de solution à mon problème ?  Dois je prévoir une réinstallation complète de mon système ? Merci

henron
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/09/2005 à 14:06:13  
  1. answer
 
j'ai eu exactement le même problème. Va sur le site 01net.com et télécharge le logiciel Power IE6 V.3.00 Ce logiciel est utilisé pour le dépannage et la réparation d'internet.Une fois ce logiciel mis en place tout rentrera automatiquement dans l'ordre.

Entraide et convivialité
  1. homepage
herisson41
Membre impliqué (de 20 000 à 29 999 messages postés) Fan Club de Clic-Clic Maître smilies
  1. Posté le 17/09/2005 à 20:32:15  
  1. answer
 
Site officiel pour télécharger Power IE6 V.3.00 http://www.technicland.com/powerie6.php3

 Dépanne et répare "Internet Explorer" version 6


---------------
A consulter :
[:gepetest:4] Club des fans de Clic-Clic [:gepetest:4] Index en ligne de Micro Hebdo
.. [:gepetest3] ....   Répertoire des tutoriels   ..... [:gepetest3] ..... Calendrier des anniversaires
 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Problème d'affichage dans l'explorateur Windows

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rundll32 a provoqué une erreur dans CRYPT32.DLL 3
Commande MS-DOS 11
erreur de windows 8
défragmenter 4
le fichier "Mes documents" s'ouvre dès le démarrage 2