Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  SECURITE


|||-  

Affichage bizarre au démarrage de Windows VISTA [RESOLU]

 

LOGICIELS : Ancelord et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Affichage bizarre au démarrage de Windows VISTA [RESOLU]

Prévenir les modérateurs en cas d'abus 
Bastien336​54
bastien33654
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 15/01/2009 à 20:04:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous, voici mon probleme, j'ai un ecran qui s'affiche avec une clé a chaque demarrage de VISTA, " serial key by VabiSTeam - TW56 etc... " Il y a un OK mais j'ose pas cliquer, j'ai deja lancer Kaspersky internet security avec une analyse approfondie, utilisé ccleaner, Jv16, Malware, spyboot search&destroy, Spysweeper et j'ai toujours la meme fenetre qui s'affiche. Que faire ???
 Merci pour votre aide

 Voici un printscreen de mon ecran de demarrage : http://xxx-mes-illusions-xxx.skyrock.com

 Bon bhein je me suis debrouillé seul, j'ai lancé un programme que je ne connaissais pas lolll et ca fonctionne, ce programe s'appele COMBOFIX
 a bientot

 Page :
1

Aller à :
 

Sujets relatifs
S.O.S. Comment effacer un virus ?-Résolu (?) probleme avec c:\windows\system32\Agent.OMZ.Fix.exe
affichage intempestif avec google (arrete) Message au démarrage
comportement bizarre du PC Pub intempestive windows vista
Affichage intempestif sur Internet exploreur affichage de site non demandé [résolu]
mon affichage indique WARNING! SPYWARE DETECTED ON YOUR COMP affichage fenêtre mode hors connexion intempestive
Plus de sujets relatifs à : Affichage bizarre au démarrage de Windows VISTA [RESOLU]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
virus, trojan aidez moi 3
Infection par winupgro.exe 8
S.O.S. Comment effacer un virus ?-Résolu (?) 9
iexplorer.exe en processus, alors que j'utilise Firefox 8
page blanche +acces refusé navilog..RESOLU 14