FORUM high-tech

|-  Questions techniques

||-  

Je ne peux plus me connecter à internet

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur Sujet :

Je ne peux plus me connecter à internet

brached
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 25/08/2007 à 22:00:16  
  1. answer
 
Bonjour chers amis, je suis vraiment dans l'embarras, je suis médecin et j'utilise  internet dans mon bureau ou souvent j'ai des courriers importants. mais actuellement je n'arrive plus à me connecter car j'ai bien l'impression qu'un virus à verrouillé ma connections car j'ai essayé de la réinstaller impossible, j'ai essayé de voir l'onglet connections de mon navigateur il y'a "ne jamais établir de connection" et c'est verouillé, je ne peu rien changer.aidez moi s'il vous plait, pour mes malades c'est important (actuellement j'utilise mon micro domestique pour vous contacter). :cry:

 :cry:

 Merci de votre aide

 NB: j'ai scanné mon pc avec avast et avg mais pas de virus trouvé


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 25/08/2007 à 22:40:55  
  1. answer
 
Un toubib ! Bon, vu qu'il m'ont dépannés efficacement (crabe), j'fais un effort :D

 Pour que l'on soit en mesure de te dépanner, il faudrait que tu précises quel est ton FAI (Fournisseur d'Accès Internet) et ton Modem.

 Pour le "Ne jamais établir de connexion", cela peut s'expliquer par le fait que tu n'es pas en RTC (connexion par modem classique), mais en ADSL. Selon ton abonnement, les "qui maitrisent le FAI", te donneront un réponse "ciblée".






---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 06:26:52  
  1. answer
 
Bonjour cher ami, merci de ton aide, je suis content que ton crabe soit parti, tu as du vivre une sacré mésaventure et la meilleur des récompense pour nous médecins c'est le retour du sourire de nos patients.
 La science remporte chaque jour des victoires sur les maladies chroniques notamment en matière de néoplasmes et peut être bientôt dans les maladies génétiques et c'est tant mieux pour l'humanité.

 Voila comme je suis en Algérie mon FAI est algérie telecom mon fournisseur est FAWRI (je pense qu'ils utilisent les services de telefonica).voici le lien de mon fournisseur si ça peu aider http://www.fawri.dz/

 pour le modem c'est effectivement un modem ADSL, voici le type de modem que j'utilise http://www.fawri.dz/index.php?page=download

 Modem ethernet MT880


 Merci encore pour ton aide





---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 11:41:48  
  1. answer
 


 j'ai fait un scan avec hijackthis voici le résultat si ça peut aider:

 Logfile of Trend Micro HijackThis v2.0.2
 Scan saved at 11:20:28, on 26/08/2004
 Platform: Windows XP  (WinNT 5.01.2600)
 MSIE: Internet Explorer v6.00 (6.00.2600.0000)
 Boot mode: Normal

 Running processes:
 D:\WINDOWS\System32\smss.exe
 D:\WINDOWS\system32\winlogon.e​xe
 D:\WINDOWS\system32\services.e​xe
 D:\WINDOWS\system32\lsass.exe
 D:\WINDOWS\system32\svchost.ex​e
 D:\WINDOWS\System32\svchost.ex​e
 D:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
 D:\Program Files\Alwil Software\Avast4\ashServ.exe
 D:\WINDOWS\Explorer.EXE
 D:\PROGRA~1\ALWILS~1\Avast4\as​hDisp.exe
 D:\Program Files\Havas Medimedia\Communs\Vidal.exe
 D:\Program Files\Java\jre1.6.0_01\bin\jus​ched.exe
 D:\WINDOWS\System32\ctfmon.exe
 D:\Program Files\Messenger\msmsgs.exe
 D:\Program Files\Google\GoogleToolbarNoti​fier\1.2.1128.5462\GoogleToolb​arNotifier.exe
 D:\WINDOWS\system32\spoolsv.ex​e
 D:\PROGRA~1\Grisoft\AVG7\avgam​svr.exe
 D:\PROGRA~1\Grisoft\AVG7\avgup​svc.exe
 D:\PROGRA~1\Grisoft\AVG7\avgem​c.exe
 D:\Program Files\InterBase Corp\InterBase\bin\ibguard.exe
 D:\Program Files\Fichiers communs\Microsoft Shared\VS7DEBUG\MDM.EXE
 D:\Program Files\InterBase Corp\InterBase\bin\ibserver.ex​e
 D:\Documents and Settings\Administrateur\Bureau​\WASSIM.exe
 D:\Program Files\Microsoft Office\OFFICE11\WINWORD.EXE
 D:\Program Files\Trend Micro\HijackThis\HijackThis.ex​e

 R0 - HKCU\Software\Microsoft\Intern​et Explorer\Main,Start Page = http://fr.msn.com/
 R0 - HKCU\Software\Microsoft\Intern​et Explorer\Toolbar,LinksFolderNa​me = Liens
 O2 - BHO: Yahoo! Toolbar Helper - {02478D38-C3F9-4EFB-9B51-7695E​CA05670} - D:\Program Files\Yahoo!\Companion\Install​s\cpn\yt.dll
 O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF​1D92D43} - D:\Program Files\Java\jre1.6.0_01\bin\ssv​.dll
 O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF105​77473F7} - d:\program files\google\googletoolbar2.dl​l
 O2 - BHO: Windows Live Toolbar Helper - {BDBD1DAD-C946-4A17-ADC1-64B5B​4FF55D0} - D:\Program Files\Windows Live Toolbar\msntb.dll
 O3 - Toolbar: Yahoo! Toolbar - {EF99BD32-C1FB-11D2-892F-00902​71D4F88} - D:\Program Files\Yahoo!\Companion\Install​s\cpn\yt.dll
 O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C​9082467} - D:\WINDOWS\System32\msdxm.ocx
 O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-00902​7A5CD4F} - d:\program files\google\googletoolbar2.dl​l
 O3 - Toolbar: Windows Live Toolbar - {BDAD1DAD-C946-4A17-ADC1-64B5B​4FF55D0} - D:\Program Files\Windows Live Toolbar\msntb.dll
 O4 - HKLM\..\Run: [avast!] D:\PROGRA~1\ALWILS~1\Avast4\as​hDisp.exe
 O4 - HKLM\..\Run: [Windows Servce Agent] vjddlei.exe
 O4 - HKLM\..\Run: [HPDJ Taskbar Utility] D:\WINDOWS\System32\spool\driv​ers\w32x86\3\hpztsb04.exe
 O4 - HKLM\..\Run: [Win32] wbjgav.exe
 O4 - HKLM\..\Run: [AVG7_CC] D:\PROGRA~1\Grisoft\AVG7\avgcc​.exe /STARTUP
 O4 - HKLM\..\Run: [vdlDeamon] D:\Program Files\Havas Medimedia\Communs\Vidal.exe
 O4 - HKLM\..\Run: [NeroCheck] D:\WINDOWS\System32\\NeroCheck​.exe
 O4 - HKLM\..\Run: [SunJavaUpdateSched] "D:\Program Files\Java\jre1.6.0_01\bin\jus​ched.exe"
 O4 - HKLM\..\RunServices: [Windows Servce Agent] vjddlei.exe
 O4 - HKLM\..\RunServices: [Win32] wbjgav.exe
 O4 - HKCU\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\ctfmon.exe
 O4 - HKCU\..\Run: [MSMSGS] "D:\Program Files\Messenger\msmsgs.exe" /background
 O4 - HKCU\..\Run: [Windows Servce Agent] vjddlei.exe
 O4 - HKCU\..\Run: [swg] D:\Program Files\Google\GoogleToolbarNoti​fier\1.2.1128.5462\GoogleToolb​arNotifier.exe
 O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'SERVICE LOCAL')
 O4 - HKUS\S-1-5-19\..\Run: [AVG7_Run] D:\PROGRA~1\Grisoft\AVG7\avgw.​exe /RUNONCE (User 'SERVICE LOCAL')
 O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'SERVICE RÉSEAU')
 O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM')
 O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] D:\WINDOWS\System32\CTFMON.EXE (User 'Default user')
 O8 - Extra context menu item: &Windows Live Search - res://D:\Program Files\Windows Live Toolbar\msntb.dll/search.htm
 O8 - Extra context menu item: Add to Windows &Live Favorites - http://favorites.live.com/quickadd.aspx
 O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://D:\PROGRA~1\MICROS~2\OFF​ICE11\EXCEL.EXE/3000
 O8 - Extra context menu item: Ouvrir dans un nouvel onglet d'arrière-plan - res://D:\Program Files\Windows Live Toolbar\Components\fr-fr\msnta​bres.dll.mui/229?0e4e1c5fee484​c80a3118688bda90a22
 O8 - Extra context menu item: Ouvrir dans un nouvel onglet de premier plan - res://D:\Program Files\Windows Live Toolbar\Components\fr-fr\msnta​bres.dll.mui/230?0e4e1c5fee484​c80a3118688bda90a22
 O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401​C608501} - D:\Program Files\Java\jre1.6.0_01\bin\ssv​.dll
 O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401​C608501} - D:\Program Files\Java\jre1.6.0_01\bin\ssv​.dll
 O9 - Extra button: (no name) - {85d1f590-48f4-11d9-9669-08002​00c9a66} - D:\WINDOWS\bdoscandel.exe
 O9 - Extra 'Tools' menuitem: Uninstall BitDefender Online Scanner v8 - {85d1f590-48f4-11d9-9669-08002​00c9a66} - D:\WINDOWS\bdoscandel.exe
 O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C5​71A8263} - D:\PROGRA~1\MICROS~2\OFFICE11\​REFIEBAR.DLL
 O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa0​03c157a} - D:\WINDOWS\web\related.htm
 O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa0​03c157a} - D:\WINDOWS\web\related.htm
 O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730​F4EE499} (BDSCANONLINE Control) - http://www.bitdefender.fr/scan_fr/scan8/oscan8.cab
 O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - D:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
 O23 - Service: avast! Antivirus - ALWIL Software - D:\Program Files\Alwil Software\Avast4\ashServ.exe
 O23 - Service: avast! Mail Scanner - ALWIL Software - D:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
 O23 - Service: avast! Web Scanner - ALWIL Software - D:\Program Files\Alwil Software\Avast4\ashWebSv.exe
 O23 - Service: AVG7 Alert Manager Server (Avg7Alrt) - GRISOFT, s.r.o. - D:\PROGRA~1\Grisoft\AVG7\avgam​svr.exe
 O23 - Service: AVG7 Update Service (Avg7UpdSvc) - GRISOFT, s.r.o. - D:\PROGRA~1\Grisoft\AVG7\avgup​svc.exe
 O23 - Service: AVG E-mail Scanner (AVGEMS) - GRISOFT, s.r.o. - D:\PROGRA~1\Grisoft\AVG7\avgem​c.exe
 O23 - Service: Google Updater Service (gusvc) - Google - D:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.e​xe
 O23 - Service: InterBase Guardian (InterBaseGuardian) - InterBase Software Corp. - D:\Program Files\InterBase Corp\InterBase\bin\ibguard.exe
 O23 - Service: InterBase Server (InterBaseServer) - InterBase Software Corp. - D:\Program Files\InterBase Corp\InterBase\bin\ibserver.ex​e

 --
 End of file - 6814 bytes




---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 13:22:57  
  1. answer
 
J'ai voulu aussi mettre une deuxième connection je n'ai pas réussi voici ce que j'ai eu comme message:

 http://images2.imagehotel.net/​kp402judc1.jpg

 c'est anormal car normalement j'utilise un protocole PPPoE et aussi c'est vérouillé car windows ne me donne pas la main pour choisir le protocole PPPoE c'est vérouillé comment faire pour configurer une nouvelle connection.




---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 14:16:33  
  1. answer
 
:hello:

 Abandonne tout ça ;)

 Je viens de télécharger le manuel, je l'étudie et essaye de te trouver une solution.
 En attendant, fait ceci:

 "démarrer", "executer", cmd puis "entrée"

 tape dans la fenêtre dos: ipconfig /all puis "entrée"
 comme tu sais poster des captures d'écran, poste le résultat dans un prochain message. Explication: cela va me permettre de voir comment est configuré ton réseau.

 Tu es bien connecté en éthernet ? (pas avec l'usb).


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 14:33:02  
  1. answer
 

 oui je suis connecté via ethernet et pas en USB

 voici la capture d'écran

 http://images2.imagehotel.net/​5cpljqbyd0.jpg


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 14:45:01  
  1. answer
 
j'ai aussi ça aprés avoir allumé le modem il 'agit du reseau local2

 http://images2.imagehotel.net/​jpgohrfv3n.jpg


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 14:49:01  
  1. answer
 
Mouais, on va changer tout ça :D

 Rend toi dans la configuration réseau: "démarrer", "panneau de configuration", à gauche, sélectionne "basculer vers l'affichage classique".

 Ceci fait, double-clic sur "connexions réseau", double-clic sur "connexion au réseau local" (sur la carte où tu verras Via pci), clique sur "propriétés", dans la fenêtre suivante, descend jusqu'à "protocole internet (TCP/IP)", un clic dessus pour sélectionner cette ligne, puis, "propriétés", coche les 2 cases sur "automatique" puis "ok", redémarre le PC et tente la connexion.

 http://img132.imageshack.us/im​g132/9151/tcplg1.jpg


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 14:51:08  
  1. answer
 
Re, au fait, tu as 2 cartes réseau, tu es connecté sur laquelle ?


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 15:06:21  
  1. answer
 
reseau local2


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 15:17:52  
  1. answer
 
Aïe, cela veut dire que ta carte réseau ne reçoit pas d'infos de ta box, normalement tu devrais avoir une adresse du style 192.168.1.xxx, d'après le manuel  :/  .

 Bon, ben, on va tenter ceci:

 Tu rentre dans le paramètrage de ta carte réseau (donc la RTL8139D), et en faisant la manoeuvre précédente, tu rentre ceci comme paramètres:
 http://img409.imageshack.us/im​g409/8949/tcpmf7.jpg

 Redémarre, on continuera après.



---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 15:26:15  
  1. answer
 
c'est fait j'attend les instructions


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 15:37:26  
  1. answer
 
Bon, ben maintenant:

 Retour dans les réglages réseau, fait ceci:
 http://img124.imageshack.us/im​g124/5288/tcp1gp2.jpg et à côté de l'horloge tu devrais avoir 2 écrans superposés (tu coches les case comme sur la capture).

 Fait ensuite:
 "démarrer", "executer", cmd puis "entrée", tu tape ceci: ping 192.168.1.1 pour voir, donne moi le résultat.


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 16:10:23  
  1. answer
 
voici le résultat

 http://images2.imagehotel.net/​h6nlt702ep.jpg


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 16:14:56  
  1. answer
 
Ah, ben là ta box répond :bounce:

 Essaye en cliquant sur ce lien: http://192.168.1.1 , tu auras certainement une demande d'identification, tu met: admin en login et admin en mot de passe, tu devrais alors pouvoir rentrer dans la page de configuration de ta box.


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 16:32:56  
  1. answer
 

 ça ne donne rien il y'a un juste ce message

 HTTP/1.0 404 ÕÒ² »µ½¶ÔÏó

 le problème c'est que la fenêtre de connexion ne s'ouvre pas du tout quand je clique sur l'icone de mon fournisseur.


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 16:52:06  
  1. answer
 
Tu as essayé en lançant IE et en ignorant l'éventuel message d'erreur de taper l'adresse indiquée plus haut + "valider" ?


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:10:07  
  1. answer
 
pardon je l'ai fait sur l'autre micro je suis impardonnable (j'utilise le portable de mon épouse en dépanage et je transfere de l'un à l'autre avec un flash disk)

 voila en tapant l'adresse j'ai ouvert effectivement ma box je vais poster l'image dans un moment


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:15:05  
  1. answer
 
voici le resultat

 http://images2.imagehotel.net/​ci551rxeov.jpg


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 17:21:52  
  1. answer
 
Bon ben au moins tu peux "causer" avec ta box, il ne reste plus qu'à rentrer tes identifiants dedans, je pense.


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:30:41  
  1. answer
 

 sauf que la fenetre de connection ne s'ouvre toujours pas quand je clique sur l'icone de mon fournisseur et donc je ne peux toujours pas me connecter


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 17:34:30  
  1. answer
 
Oublie quelques seconde ton fournisseur et essaye en cliquant sur l'icone de IE (au fait, tu utilises Internet Ewplorer ou un autre navigateur) ?


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:35:56  
  1. answer
 
j'ai les 2 IE et firefox


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 17:45:19  
  1. answer
 
Bon, on va commencer par IE (quelle version ?) clic-droit dessus et "propriétés" puis onglet


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:51:51  
  1. answer
 

 IE version 6.0.2


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 26/08/2007 à 17:57:18  
  1. answer
 
:hello: Bonjour a tous,pour info tu as deux anti virus d'installés AVG7
 et Avast,risques de conflits.
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 17:59:23  
  1. answer
 

 mais quand je désactive l'un d'eux voire les deux en même temps ça ne marche pas non plus.


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 18:07:46  
  1. answer
 

brached a écrit :

 
 IE version 6.0.2
 




 Mouais, c'est pas gagné, je suis sous IE7, donc si quelqu'un peut prendre le relais et indiquer les réglages: Mettre la config en détection automatique.


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 18:15:18  
  1. answer
 

 :cry:  :cry:

 je suis bouleversé je crois que je n'ai qu'a choisir la solution ultime pour pouvoir peut être récupérer ma connection (FORMATER MON DISQUE DUR ET REPPRENDRE TOUT DEPUIS LE DEBUT).

 :cry:   :cry:


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 26/08/2007 à 18:17:20  
  1. answer
 
Mais non !

 un p'tit poil de patience et ce sera réglé :wi:


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2007 à 20:07:16  
  1. answer
 

 pardon du contre temps j'ai du regagner mon domicile.

 ok je patiente jusqu'à délivrance.

 Merci cher ami pour touts tes éfforts


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 27/08/2007 à 11:21:50  
  1. answer
 
Bah, tu n'es pas loin de la résolution :)
 On voit ça en fin de journée (Boulot à 14h, je tomberai bien sur une machine en IE6, je gère plus de 500 machines dans un lycée ;) ).


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/08/2007 à 13:00:28  
  1. answer
 

 Merci pour ta gentillesse cher ami, je termine également aux alentours de 18 heures. :jap:


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 27/08/2007 à 20:26:58  
  1. answer
 
Ouais, bon, on voit ça Mardi pour le coup :/  


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/08/2007 à 20:40:07  
  1. answer
 

 Merci c'est gentil, on laisse aprés boulot alors je veux pas trop te déranger ni abuser de ton temps.

 aprés 18 heures si ça te convient  :jap: sinon je peux toujours emmenner le portable de mon epouse la matinée au bureau si tu préfère la matinée.

 Encore merci :bien:


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
th48
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 27/08/2007 à 20:45:01  
  1. answer
 
:o le matin !

 Ça va pas non !

 :lol:

 OK pour après 18h :)


---------------
[:th48:5] [:th48:6] [:th48:7] [:th48:8]
brached
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/08/2007 à 20:50:01  
  1. answer
 

 c'est parti pour aprés 18 heures.

 Merci encore :jap:


---------------
------------------------------​------------------------------​------------------------------​------------------------------​-------------- Ce forum est un vrai don du ciel.
 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Je ne peux plus me connecter à internet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Zeb Protect et windows xp 0
comment configurer safe xp sans problème 15
Avast [Résolu] 56
Alerte virus et spyware microsoft internet explorer (résolu) 18
Configuration du pare feu du routeur 0