Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  

Plantage du pc après montage

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plantage du pc après montage

RÉSOLU
Prévenir les modérateurs en cas d'abus 
SLB177
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 07/10/2013 à 20:08:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

Je viens de finir de monter mon pc, je le branche il tient quelques secondes puis paf le chien... il s'éteint.

La première fois il s'est éteint quand j'ai fermé le clapet avant contenant des leds... mais je ne trouve pas de contact l'ouverture/fermeture...

Ensuite quand je le relance il reste allumé une demi seconde avant de s'éteindre.


Une avis?

Merci pour vos réponses.
Message édité par SLB177 le 29/10/2013 à 22:29:11
r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/10/2013 à 00:48:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Première idée : VentiRad, le CPU est sans refroidissement ou TRÈS mal refroidi.
Deuxième idée : Court-circuit quelque part.

Dans ce cas il faut tout démonter, remonter un minima de composants pour voir si cela marche avec ce minima : CPU (c'est normal, mais à vérifier pâte thermo et VentiRad) + Mémoire (une seule barrette) + carte graphique (si non intégré).

Et continuer à intégrer au fur et à mesure des tests d'autres éléments jusqu'à l'ensemble.

Bonne chance.

(Publicité)
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/10/2013 à 18:36:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse. Je viens de tout enlever du boîtier. Pour le ventirad, c'est celui qui est venu avec le proc... j'en ai un autre mais j'ai pas encore trouvé le moyen de le monter.

Malgré tout j'ai mis un peu de pate thermique en plus, car cela ne m'avait pas l'air génial pour celle qui était dejà dessus...

Je vais donc tester comme tu dis et hors boitier, si tout se passe bien je changerai les entretoises alors.

La suite sera postée pour ceux qui ont le même soucis. ;)


EDIT:

Voici pour la suite, j'ai réussi a avoir un accès au BIOS sans plantage avec une seule barrette de ram en DIMM2 et le SSD branché. Sans l'un ni l'autre pas moyen a cause des redémarrages en boucle.

Par contre, étant donné que maintenant elle boot sans planter, j'ai surement un contact entre la CM et le boitier... je vais changer mes entretoises qui datent d'il y a longtemps... d'une autre config car je n'ai reçu d'entretoises ni avec le boitier ni avec la CM...
Message édité par SLB177 le 09/10/2013 à 19:50:54
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/10/2013 à 20:05:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un petit up:

Si je monte ma 2eme ram et/ou ma CG le pc ne se lance qu'une demi seconde... est-ce normal? Dois-je installer windows sur mon ssd avant de continuer? Ou est-ce qu'une mise a jour de la CM résoudrait le problème?

C'est la z77a-g45 de chez MSI.

r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/10/2013 à 11:34:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
OU ta deuxième barrette est H.S. (Il faut les manipuler précautionneusement, attention à l'électricité statique) OU tu ne l'as pas mis sur le socle de même couleur (bleu ou noir) à cause du DUAL CHANNEL ("pairage" de la mémoire).

Teste la deuxième barrette toute seule "pour voir".

Teste aussi voir la combinaison "une seule barrette / SSD / Lecteur de DVD / DVD d'installation Windows" pour voir s'il démarre pas sur le dvd et commence l'installation de Windows.

Dans ton "EDIT" :
Si tu le fais sans le SSD, est-ce qu'il te réclame un disque système ? Car avec le SSD comme il ne trouve pas de système il redémarre, mais bizarrement il n'affiche pas le message "disque sans système" en anglais.

Bonne investigation . . . .. .... à suivre ....
Message édité par r2e2p4 le 11/10/2013 à 11:40:25
(Publicité)
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/10/2013 à 17:49:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah toujours le même a répondre, ça fait plaisir ;)

Concernant les ram, j'ai bien testé l'une a la place de l'autre et les 2 vont. J'ai bien mis les barrettes dans le socle de même couleur mais rien n'y fait.

Pour le SSD j'avais testé au début mais je ne me rappelle plus du message affiché. Je retest dés demain. Je n'ai pas de lecteur CD/DVD car je n'en ai pas l'utilisation. J'ai passé mon windows 8 sur une clé USB bootable avec mon portable. Donc si je dois l'installer ce sera via cette clé.

Je remets les résultats demain dés que j'ai un peu de temps.

r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/10/2013 à 22:37:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hélas tous les experts (je n'aime pas ce mot) de matos sont partis ailleurs!!

Citation :


J'ai passé mon windows 8 sur une clé USB bootable avec mon portable. Donc si je dois l'installer ce sera via cette clé.


Donc lance l'installation avec la clé USB à la place du lecteur CD/DVD dans la combinaison citée.

Tes barrettes de mémoire, est-ce tu les as testé en NON dual-Channel ?? Une sur un socle BLEU et l'autre sur le NOIR à côté ??

Par contre, pour les RAM, si le "DUAL Channel" ne marche pas, installe quand même tes deux barrettes et vas dans les paramètres du BIOS (touche [suppr] au démarrage) et dans l'écran "OC" et à "Memory-Z" regarde ce qu'il t'affiche comme informations sur tes barrettes s'il les voit.

Donc regarde ces points dans l'ordre ou dans le désordre.

Je risque d'être un peu occupé ce Week-end, mais j'essaie si je peux de venir aux nouvelles.

A+
Message édité par r2e2p4 le 11/10/2013 à 22:38:18
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 12/10/2013 à 09:45:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors voici pour la suite:

1er test, les barrettes de ram: rien de concluant, avec une deuxième barrette la CM reboot avant d'avoir accès au bios et ce où que je place la 2ème barrette.

2ème test, le démarrage de la CM sans SSD: accès au bios OK. Donc le fait d'installer windows ou pas n'est pas le problème. Si je laisse boot tranquillement il me demande effectivement une "map".

Il ne me reste plus qu'à faire une MAJ de la CM si j'y arrive...

Dommage que les "experts" soient partis ailleurs... c'est le 2éme forum où je poste et le seul où quelqu'un veut bien m'aider a trouver une solution. ;)


EDIT: Je viens d'envoyer un mail a MSI aussi pour voir ce qu'ils en disent:


Bonjour, je viens d'acheter un ensemble de composants dont la Z77A G45 a laquelle j'ai intégré le processeur intel core i5-3570K (3.4GHz) ainsi que le ventirad compris avec.

Pour la suite de la configuration:

Kit Dual Channel DDR3 Corsair Vengeance, 2x4 Go, PC3 12800, CAS9

La carte graphique MSI gtx 660.

Suite au montage, la CM ne démarre que avec une seule barrette de ram, en mettant la deuxième barrette le CM reboot sans cesse... et avec la carte graphique j'obtiens un écran noir sans plus.

Le bios est en version 2.8.

Pourriez vous me dire comment faire pour que je puisse assembler sans que la carte mère arrête de redémarrer sans cesse?



Re edit: je ne sais pas par quel miracle mais maintenant tout marche mais uniquement sur une seule barrette. Le tout est de pouvoir mettre la deuxième pour le dual channel... je me trouve a tourner sous 4G de ram au lieu de 8!! On va y arriver!!
Message édité par SLB177 le 12/10/2013 à 10:49:09
(Publicité)
r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 13/10/2013 à 10:51:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pense que la Carte-mère a un "petit" problème, elle n'accepte pas, que dis-je, ne tolère même pas une deuxième barrette mémoire.

Ou tu retournes chez le revendeur pour qu'il t'explique ça, si tu aurais un vendeur avec boutique il peut te la tester.

Ou tu discutes avec le vendeur "virtuel" (sur internet) pour le demander comment te la changer.

Ou tu te contentes de QUATRE Mo et là tes JEUX risquent de mal passer.

Dilemme !!! :grillaid:

slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/10/2013 à 11:00:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Va pour le SAV... virtuel de chez topachat... a suivre donc. Je les contacte dés demain car leur foutu SAV via mail est inexistant.

MSI a répondu a mon mail aussi en me disant de m'adresser a mon vendeur car ils ne traitent pas directement avec le client final...

Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 13/10/2013 à 11:20:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Simple remarque vos barrettes mémoires font elles partie des mémoires testées par MSI, même si ce n'est pas une obligation.....d'autres pourraient peut-être ne pas fonctionner.

Si 2 barrettes en slot Dimm 2 et Dimm 4 et rigoureusement identiques.

Cliquer pour vérifier
Message édité par thicha le 13/10/2013 à 13:05:07

---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
(Publicité)
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/10/2013 à 20:00:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je ne les trouve pas dans la liste.

Corsair model CML8GX3M2A 1600C9B

Bien intéressant ce fichier! merci

r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 13/10/2013 à 22:12:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
MAIS normalement si les DEUX barrettes sont acceptées à part, elles devraient être acceptées ensembles.

SAUF dans le cas où elles ne seraient pas APPAIRÉES, mais comme tu les avais achetées en même temps j'espère que tu as pensé à les choisir en "KIT" de 2 fois 4.

MAIS quand même, comme elles ont la même fréquence, cela devrait marcher. Il y a une certaine tolérance. Et les 1600 sont acceptées.

A plus
Message édité par r2e2p4 le 13/10/2013 à 22:17:49
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/10/2013 à 18:32:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui c'est bien un kit de 2 fois 4Go qui a été acheté et qui est arrivé en un seul emballage avec les 2 barrettes dedans.

Aujourd'hui j'ai passé un coup de fil pour retourner la CM... et comme je suis en belgique on m'a donné un autre numéro pour qu'on puisse valider la panne pour accepter le retour...

En résumé, via mon compte sur leur site j'appel sur un numéro belge sur lequel on me demande d'appeler un numéro spécial pour les belges mais avec un indicatif français... pas très pro tout ça.

De plus quand j'appel, le numéro n'est pas attribué, j'ai du m’énerver au tel et rappeler a plusieurs reprises pour que l'on accepte le retour de la CM.

Je la renvoie dès demain, une fois arrivée sur place ils vont voir si la panne est bien là. S'ils le remarquent ils m'envoient une nouvelle CM sinon ils me renvoient la même dans l’état.

Produit acheté chez topachat (rueducommerce). Avis aux belges qui souhaitent un SAV de qualité...

Les barrettes ne sont pas en cause car un seul slot qui accepte 1 seule barrette.

En remplaçant la barrette par l'autre sur le même slot aucun soucis non plus. ;)

(Publicité)
slb177
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 29/10/2013 à 22:31:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voilà un petit up,

j'ai eu ma nouvelle CM de retour de SAV et la aucun soucis pour la RAM. Les 8Go ont été reconnus de suite, c'était bel et bien un défaut de fabrication.

Il en a fallut le temps pour y arriver, merci a la lenteur du SAV. ;)


Merci aux intervenant pour avoir cherché une solution malgré tout ;)

r2e2p4
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/10/2013 à 12:28:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Marque le sujet comme "Résolu" en cliquant sur la petite ligne tout là haut.

 Page :
1

Aller à :
 

Sujets relatifs
Achèvement d'un montage PC Plantage pc sans raison apparente
peut on admette un plantage ocasionelle ? processeur AMD 3800+ plantage grave aidé moi ( URGENT )
Carte graphique Ati =,plantage pc  
Plus de sujets relatifs à : Plantage du pc après montage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème écran rouge 1
Impossible d'installer mon imprimante 1
Branchement DD interne [résolu] 0
récupéré mon icone pour ma web cam 0
PC Gamer : conseil 0