Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

plus de logos après plantage du DD du pc

 

LOGICIELS : G2J, 1 utilisateur anonyme et 113 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

plus de logos après plantage du DD du pc

Prévenir les modérateurs en cas d'abus 
rolcoco
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/09/2009 à 20:52:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir tout le monde,
 après un plantage de mon DD(il a été changé et j'ai récupéré avec mes sauvegardes d'acronis..) ma page d'accueil d'orange n'apparait plus avec son logo, et mes favoris s'affichent tous de la même manière
 je ne sais pas comment y remedier, et un petit conseil serait le bienvenu :chepa:
 d'avance merci à tous et bonne fin de soirée :salut:

 http://free0.hiboox.com/vignet​tes/4009/602ff1672cfed6ffe672d​79e983271a4.gif


---------------
rolcoco
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/09/2009 à 15:30:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:  Bonjour,

 personne n'a une idée comment je peux remettre les logos corrects à mes fichiers à la place de celui qui apparait sur ma photo soit  un petit carré avec une bande noire et un point rouge et bleu,
 j'ai essayé de trouver un règlage dans IE , mais ne trouve pas,

 merci pour un éventuel conseil :salut:


---------------
rolcoco
(Publicité)
Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 30/09/2009 à 15:52:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour,essaie avec faviconizer
 http://amigagaamp.free.fr/faviconizer.htm
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/09/2009 à 17:16:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

jypalou a écrit :

:hello: bonjour,essaie avec faviconizer
 http://amigagaamp.free.fr/faviconizer.htm
 a+ :salut:
 




 bonsoir Jypalou,
 merci pour ton conseil, j'ai essayé, j'ai installé le programme, il me trouve 45 icones..me les mets in IE, mais dès que j'ouvre ma page des favoris, ils remettent avec ce sacré logo...
 mais estce que cela n'a pas un rapport avec l'ouverture de ma page orange qui s'affiche elle aussi avec ce logo au liei du logo d'orange?

 je vais encore une fois refaire un essai calmement ce soir favori par favori....


 j'ai m^me fait un redémarrage après la recherche et l'installation...
 merci de me conseiller et bonne soirée


---------------
rolcoco
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/09/2009 à 18:48:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: salut jypalou, je viens de refaire un essai calmement d'abord sur l'ensemble des favoris, il y en a 117 il me trouve 46 icones mais ne les applique pas,
 puis je les prends individuellement exactement comme c'est marqué, je suis les procédure, le "e" figure bien je fais ok puis la page rectifié s'affiche, je fais appliquer et ok, mais rien ne se passe..
 ce n'est quand m^me pas l'anti virus qui bloquerai, c'est bitdéfender v10
 merci de me renseigner éventuellement et à +++ :salut:


---------------
rolcoco
(Publicité)
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/09/2009 à 19:21:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: je viens d'aller faire un tour dans les outils systemes pour voir ma version exacte de IE
 et là je constate qu'il m'affiche qu'il me manque 2 fichiers:
 iecont.dll
 iecontcl.dll

 est ce que cela peut avoir un rapport avec mon problème

 merci :chepa:


---------------
rolcoco
Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 30/09/2009 à 19:29:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Je ne pense pas que ton anti virus bloque,par contre si tu as IE7 ou IE8,tu peut tenter une réinitialisation
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 01/10/2009 à 09:06:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: jypalou

 j'ai tout simplement installé IE 8, et j'ai tout retrouvé normalment... sauf que malgré que j'ai activé le bloqueur publicitaire, j'ai toujours des pubs qui s'affichent, quel module complémentaire faut il que j'installe, dans " bloquer des fenetre publicitaires" j'ai règlé mes paramatres en haut donc pas de pub, mais cela ne change rien
 quand j'avais IE7, j'avais IE7 pro, et cela me bloquait tout, mais cela n'a pas l'air comptatible avec IE 8

 que peux tu me conseiller car j'ai horreur des pubs qui viennent s'afficher quand j'ouvre un site
 , merci éventuellement pour le renseignement
 bonne journée à toi :salut:


---------------
rolcoco
(Publicité)
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 01/10/2009 à 21:30:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: j'ai oublié de préciser que j'ai tenté la réinitialisation de IE7 avant d'installer IE8
 bonne soirée :salut:


---------------
rolcoco
Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 02/10/2009 à 06:32:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour,non IE7 pro ne fonctionne pas avec IE8,il faut le désinstaller.Est ce que tu as activé le bloqueur de fenêtres publicitaire?
 Il y a aussi ceci,mais je n'ai pas essayé :chepa:
 http://forum.touspourun.org/in [...] opic=47149
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/10/2009 à 09:39:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: merci jypalou
 oui mon bloqueur de pub est bien activé et paramétré en "haut" donc pas de pubs
 malwarebyte ne trouve pas de logiciel malveillant
 j'avais vu ton lien en fouillant sur internet, je vais essayer de le mettre en pratique, on verra bien sinon je ne me servirais que de firebox où adblock plus est installé..
 je te tiendrais au courant
 bonne journée à toi :salut:


---------------
rolcoco
(Publicité)
  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/10/2009 à 17:05:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: j'ai du réinstaller firefox  car là non plus les pubs n'étaient plus bloquées.. et j'ai réinstallé adblock plus, mais avant avac adblock toutes les pubs de tous les sites étaient bloquées, là avec adblok plus il faut à chaque fois cliquer sur la pub pour la filtrer, c'est un drole de boulot, où alors il y a quelque chose qui m'échappe, en plus je n'ai pas compris pour convertir la liste, car je pense qu'il faut tout sélectionner, mais comme au fur et à mesure que tu ouvres des sites et qu'il y a des pubs diffférentes, cette liste n'est jamais à jour....
 là je suis totalment largueé...
 bonne soirée :salut:


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 02/10/2009 à 18:09:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:   rolcoco

 Dis moi adblock as tu souscris a une liste.  :chepa:

 Fait ceci.

 Rends toi ici.

 http://adblockplus.org/fr/subscriptions

 Ensuite souscris un abonnement gratuit bien sur dans cette page.

 Choisi  comme ceci.

 http://nsa09.casimages.com/img​/2009/10/02/091002081430589400​.jpg

 J'ai cette liste et tout va bien pour les pub.  :bien:

 :salut:

  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/10/2009 à 18:45:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: bonsoir Bernard 53
 merci de m'avoir répondu non je n'ai pas souscrit à une liste d'ailleurs sur le site où je l'ai téléchargé cela ne m'a pas été proposé, je suis sur le pc portable là et la ge de ton message se trouve ouverte, je vais donc faire les manipulations sur le fixe et te tenir au courant,
 par la même occasion aurais tu par hasard  une idée pour bloquer les pubs avec IE8?
 merci beaucoup pour tes conseils et à +++


---------------
rolcoco
(Publicité)
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 02/10/2009 à 18:55:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Pour IE8 seul ceci peux sa faire le "Bloqueur de fenêtre intempestives" "fonctionne. position activé bien sur  :whistle:


 http://nsa09.casimages.com/img​/2009/10/02/091002090012974817​.jpg


 Mais est loin d'être aussi éfficace de adblock plus de FireFox.

 :salut:



  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/10/2009 à 19:24:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci, j'ai réussit pour firefox mes pubs sont bloquées j'ai controlé sur divers sites.. dont MH... :bien:
 sur IE 8 je suis bien paramétrée comme tu me l'indique et dans les parametres du  bloqueur je me suis mise en haute cela signifie aucune pub et j'ai appliqué
 par contre j'ai controlé dans les proprietés dIE onglet sécurité sites sensibles c'est en "haute"
 jai essayé le lien que jypalou m'avait donné j'ai bien téléchargé la liste rules.xml,
 mais quand je vais dans l'onglet sécurité de la page d'accueil(que tu viens d'ailleurs de me faire voir)
 sécurité -paramètres de filtrage Inprivate-paramètres avancés
 moi je n'ai pas de paramètres avancés
 par contre dans outils gere les modules complémentaires dans filtrage inprivate j'ai bien importé toute  la liste rule (la même que dans firefox) tou est marqué bloqué mais après je ne sais plus quoi en faire
 si tu as une idée?
 merci encore


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 03/10/2009 à 11:33:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 



sécurité -paramètres de filtrage Inprivate-




 http://nsa09.casimages.com/img​/2009/10/03/091003013652587533​.jpg

 N'oublies pas de dé zipper le fichier "rules.zip " que tu as télécharger.  :bien:

 :salut:

 :edit  Pour le moment je teste et cela à l'air de bien fonctionner.

 Merci Jypalou :jap: car je ne connaissais pas cette possibilité.  :bien:

  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/10/2009 à 13:07:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: bonjour bernard 53, j'ai bien dézippé laliste , puis je suis allée dans paramètres avancés je suis allée filtrage inprivate et j'ai importé la liste rules .mxl il se sont tous mis en bloqué, je ferme et quand je reviens sur le filtrage inprivate il y a que double click .net qui s'affiche bloqué en site 10, ( j'ai pourtant suivi ton explication à la lettre)
 il y a une manipulation que je fais mal,
 et j'avais déjà essayé cela hier soir, et cela ne changeait rien
 quand tu es dans les paramètres avancés tu importes bien ta liste, mais tu n'es pas obligé après de les bloquer un à un?
 merci pour ton renseignement là je suis un peu nulle..
 c'est vrai que je remercie aussi Jypalou pour le lien bien détaillé qu'il m'avait fourni
 moi je l'avais trouvé, sans explications et en anglais... et moi nulle en anglais..
 bon après midi


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 03/10/2009 à 17:49:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 



mais tu n'es pas obligé après de les bloquer un à un?




 :non:  :non: heureusement regarde tout est être indiqué comme bloqué.

 http://nsa09.casimages.com/img​/2009/10/03/091003074916197185​.jpg

 :salut:

  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/10/2009 à 18:56:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui tout est indiqué comme bloqué, mais les pubs continuent à s'afficher sur tous les sites c'est pour cette raison que je dis qu'il y a une manipulation qui m'échappe
 je te donne le détail de ce que j'ai fait!
 onglet sécurité/paramètrage de filtre inprivate/filtrage inprivate
 j'ai coché choisir de bloquer ou d'autoriser (sur ce panneau j'ai "doubleclik.net qui s'est affiché en bloqué?)
 puis paramètres avancés/filtrage inprivate/ importer
 j'ai importé ma liste rules décompressée (tous les éléments sont marqués en bloqué)
 puis je clique sur fermer je reviens sur le panneau précedent et je dis ok
 et je ferme IE8
 j'ouvre de nouveau IE8 et toujours de la pub
 et mon bloqueur de pub est bien activé...


 alors dis moi où j'ai tout faux... :chepa:  je ne vois plus... :fume:
 merci


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 04/10/2009 à 09:34:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Dis moi tu as bien activer Filtrage Activate.

 http://nsa09.casimages.com/img​/2009/10/04/091004113836417091​.jpg



 Regarde cet exemple.

 Sans activation avec pub.


 http://nsa09.casimages.com/img​/2009/10/04/091004113714240619​.jpg


 Après activation plus de pub.


 http://nsa09.casimages.com/img​/2009/10/04/091004113940240625​.jpg


 :salut:

  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 04/10/2009 à 11:41:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:filtre inprivate ne reste pas activé, je le coche où le sélectionne avec ctrl+maj+f,  il m'affiche bien que la navigation est cochée
 puis je règle mes paramètres avancés qui sont bloqués je ferme et ok, puis je rouvre Ie et toujours de la pub partout et filtrage inprivate est désactivé...
 je sens que je vais désinstaller les modules complémentaires et tout remettre si cela ne marche pas, c'est peut etre un essai à faire..car je ne vois plus d'autre solution :chepa:
 en tout les cas merci :salut:


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 04/10/2009 à 14:39:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Si cela ne reste pas activer avant de tout réinstaller fait ceci.


 Démarrer IE-->>Outils-->>Options Internet-->>Onglet avancé-->>REINITIALISER


 Ensuite retentes la validation.

 :salut:

  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 04/10/2009 à 16:01:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai réinitialisé IE 8 (j'ai fait l'opération 2 fois de suites sans succès)
 à l'ouverture  il m'a demande : bloquer pour moi j'ai dit oui,
 puis je suis allée dans l'onglet sécurité j'ai reparamétré le bloqueur de pub en "haut"
 j'ai coché filtrage inprivate
 puis parametres de filtres inprivate
 j'ai importé ma liste
 sauf que j'ai un souci avec le blocage  moi que je coche  "choisir le contenu autoriser ou à bloquer"
 je fais ok et je ferme IE
 je rouvres Ie, et là le filtrage inprivate est décoché et et "chosir le contenu est aussi décoché il se met en désactivé

 donc je crois que je vais laisser tomber IE pour le moment et rester avec firefox car franchement je ne sais pas ce qui cloche :fume:

 merci pour ta patience et bonne fin de weeck end :salut:


---------------
rolcoco
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 04/10/2009 à 17:22:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Bon désolé je ne vois pas se qui provoque cette déconnexion du Filtrage Inprivate.  :chepa:

 :salut:

La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 04/10/2009 à 17:22:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Bon désolé je ne vois pas se qui provoque cette déconnexion du Filtrage Inprivate.  :chepa:

 :salut:


  1. config
rolcoco
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 04/10/2009 à 19:02:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 Merci Bernard 53 pour ta patience,
 moi de mon coté j'avais fait des recherches pour voir ce qui pouvait provoquer cette déconnexion,j'ai même fait une réinitialisation d'IE8 en fermant bitféfenderV10, des fois que cela vienne de là.. mais hélas non.. alors je laisse tomber IE8, et navigue avec firefox, là mes pubs sont totalement bloquées...
 bonne fin de soirée à toi :salut:


---------------
rolcoco
 Page :
1

Aller à :
 

Sujets relatifs
Impossibilité ou lenteur pour copier des fichiers vers un DD externe Problème plantage PC étrange
Logo IExplorer remplaçant les logos des programmes?!? Problème d'affichage de logos avec "Mes Favoris"
Logos pour baladeur MP3 logos et sonneries pour un philips fisio 120
Comment obtenir des logos compatibles avec 1 Motorola T191? probleme de logos
Ou telecharger des sonneries et logos (sagem myx5) par SMS?? Sagem MyX5! Possibilité de telecharger des sonneries et logos gratos
Plus de sujets relatifs à : plus de logos après plantage du DD du pc

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Je deviens fou 1
Norton Anti virus (résolu) 1
video 1
codec 3
désinstallation norton 2