Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

problemes carte mere

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problemes carte mere

Prévenir les modérateurs en cas d'abus 
kasper84
kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/11/2011 à 12:07:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour à tous  :hello:
 voilà mon problème

 Après une nuit de repos , le matin mon ordi démarre sans aucun problème.

 Par contre si je l'arrête ou si j'ai une coupure de courant , il ne veut plus démarrer quand je appuie sur le bouton de la façade le petit voyant vert de la carte mere s'éclaire et de suite après s éteint , ça doit durer 1 seconde pas plus. Il faut que j'attende 2 heures au moins,pour qu il se rallume

 Par contre quand il est en marche et que je fais redémarrer et non éteindre là y redémarre
 J'ai changé l'alim, démonté et remonté les barettes mémoires mais rien y font je suis obligé d'attendre 2 heures

 
 
 Modules
 Système d'exploitation Windows 7 Edition Intégrale (build 7600)
 Navigateur web par défaut: Google Chrome
 Client e-mail par défaut: Microsoft Outlook  
 
 WinSAT Note Générale 5.9 (Processeur: 7.1, Mémoire vive: 7.1, Graphiques: 6.5, Graphiques de jeu: 6.5, Disque dur principal: 5.9 )  
 
 Carte mère SMBios version 2.4
 ASUSTeK Computer INC. P5N-E SLI 1.XX
 Bios: Phoenix Technologies, LTD ASUS P5N-E SLI ACPI BIOS Revision 0307 12/25/2006 taille: 512Kb
 
 
 Chipset Northbridge: NVIDIA nForce 650i SLI SPP
 Southbridge: NVIDIA nForce 650i SLI MCP
 
 
 Processeur Intel Core 2 Quad Q6600 Kentsfield Socket 775 LGA (@65 nm) 2400 Mhz ( L1I: 4 x 32 Ko, L1D: 4 x 32 Ko, L2: 2 x 4096 Ko )
 
 
 Mémoire Mémoire physique totale: 4096 Mo, Type: DDR2, @400.0MHz, 5.0-5-5-31-2T
 DDR2 Corsair CM2X1024-6400C5DHX 1024 Mo PC2-6400 (400 Mhz) (5.0-5-5-18)
 DDR2 Corsair CM2X1024-6400C5DHX 1024 Mo PC2-6400 (400 Mhz) (5.0-5-5-18)
 DDR2 Corsair CM2X1024-6400C5DHX 1024 Mo PC2-6400 (400 Mhz) (5.0-5-5-18)
 DDR2 Corsair CM2X1024-6400C5DHX 1024 Mo PC2-6400 (400 Mhz) (5.0-5-5-18)
 
 
 Carte Graphique NVIDIA GeForce 8600 GTS (G84,,256 Mo)
 
 
 Lecteurs CD/DVD DTSOFT Virtual CdRom Device
 DTSOFT Virtual CdRom Device
 PIONEER DVD-RW DVR-112D1.24 (DVD+R/DL Recorder)
 
 
 Disque dur WDC WD25 00AAJS-22RYA SCSI Disk Device

 merci pour votre aide
 
 

  1. Posté le 08/11/2011 à 14:49:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
dans le bios tu as certainement un reglage pour redémarrer automatiquement après une panne de courant,j'essayerais de jouer la dessus . :chepa:
 :salut:

(Publicité)
kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/11/2011 à 15:54:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour le bucheois
 j esseyerai de voir ça demain , car là si j arrete j en ai pour 2 heures sans ordi mais apres y avoir été plusieurs fois (dans le bios) je n ai jamais vu se réglage à vérifié quand meme....

kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/11/2011 à 17:41:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pensé peut etre au processeur qui chauffe trop, est du coup quand il y a un arret soudain  , il faut attendre qu il refroidisse mais les temperatures ont l air d etre bonne pour un
 quad core q6600 réglage d usine
 au bout de 8 heures de fonctionnement normal
 les 4 coeurs sont à 47,46 43 et 42 ......

kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 09/11/2011 à 11:18:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour
 peut etre que je ne suis pas dans la bonne rubrique (je pense à panne bizarre) donc si il y a un modérateur....
 ce matin je suis rentré dans le bios(bios phoenix), mais qu elle section choisir ?
 je suis partis sue section boot priority
 et j ai vu  1 st boot device il etait sur removable.... ?????

(Publicité)
  1. Posté le 09/11/2011 à 16:11:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'avais pas bien compris ton probleme,je pensais que ça le faisait seulement quand il y avait une coupure électrique. :sleep:
 c'est pas un probleme de chauffe au bout de 2 minutes ça repartirait normalement.
 je pense qu'un composant de ta carte mère a besoin de 2 heures pour ce décharger,condensateurs?donc en gros elle est certainement morte.ça reste que mon avis.mais faut peux être voir aussi du coté de l'alimentation(deja fait) ou de la carte graphique,processeur?.moi je le porterais au sav,après avoir essayé les pièces que je dispose en double.
 pas d'affichage écran au boot quand ça le fait?.
 :salut:

kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/11/2011 à 11:04:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
re coucou
 non hier j ai esseyé sans rien du tout j ai toujours le voyant vert sur la carte mere qui s éclair
 apres j ai esseyé en reméttant un à un les elements
 cpu
 cpu+ventilo du cpu
 puis cpu+ventilo +1 barettes memoires en changeant de barettes à chaque fois
 cpu+ventilo+memoire +carte graphique
 rien y fait dans n importe quel sens de montage
 rrrrrrrrrrrrrr :hurle:  suis obligé d attendre 2 heures et voir plus (sauf ce voyant de la carte mere qui reste allumé

kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/11/2011 à 21:27:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
re coucou
 bon j ai démonté la carte mere du boitier , puis tout refixé ... j ai démonté le processeur et le zalman  j en ai profité pour mettre de la colle thermique blanche
 bon j ai gagné quelques degrés  suis à 43 sur le processeur ... mais toujours le meme probleme rrrrrrrrrrr

(Publicité)
avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/11/2011 à 04:52:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour le_bucheois et kasper84.

 je suis partis sue section boot priority
 et j ai vu 1 st boot device il etait sur removable.... ?????


 Fais défiler les options et sélectionne le disque dur.
 Des fois que...

 Tu n'aurais pas une installation particulière, raid, multiboot...?


---------------
C'est en lisant qu' on devient liseron.
kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/11/2011 à 15:36:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
coucou :hello:

 non en installation particuliere je pense pas
 demain j esseye l histoire du bios et je reviens  donné les résultats ...

kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/11/2011 à 16:23:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
coucou non meme avec la manip du bios

 faut toujours que je débranche le cable secteur (220v) de l ordi et attendre environ 1h pour pouvoir rédémarré l ordi rrrrrr :hurle:

(Publicité)
avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/11/2011 à 19:33:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

kasper84 a écrit :

 

 faut toujours que je débranche le cable secteur (220v) de l ordi et attendre environ 1h pour pouvoir rédémarré l ordi
 



 Essaye comme ça;
 -Debrancher l'ordi.
 -Appuyer 30 sec sur le bouton de démarrage.
 -Rebrancher.
 -tenter un nouveau démarrage.


---------------
C'est en lisant qu' on devient liseron.
sans avatar
tahiti44
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/11/2011 à 20:52:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 je dis peut etre une bêtise mais en demarrant l'ordi tu enleve la pile puis te arrete le pc tu remet la pile et tu redemarre non ???
 ou tu change la pile peut etre


---------------
"ce n'est pas parce que nous habitons en Province que nous ne nous tenons pas au courant" (Abraracourcix)
kasper84
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 15/11/2011 à 21:04:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci à toi
 c est pas une bétise ....mais deja fait

 et là je cale  :chepa:

(Publicité)
psyko_pa_rigide
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 15/11/2011 à 22:41:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tahiti44 a écrit :

:hello:
 je dis peut etre une bêtise mais en demarrant l'ordi tu enleve la pile puis te arrete le pc tu remet la pile et tu redemarre non ???
 ou tu change la pile peut etre
 



 essaye de démarrer SANS la pile, j'ai eu un soucis similaire voici quelques années.
 En gros, la pile était défectueuse ...
 :salut:

jeanmi56
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 16/11/2011 à 05:46:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

psyko_pa_rigide a écrit :

 

 essaye de démarrer SANS la pile, j'ai eu un soucis similaire voici quelques années.
 En gros, la pile était défectueuse ...
 :salut:
 



 salut
 et pourquoi pas le bouton qui déconne.
 est ce un pc de marque?

 [:jeanmi56:1]

avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/11/2011 à 08:14:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
D'autres recherches:

 -Verifier l'état des condos ( CM+CG ) avec une lumière rasante si possible, modifier l'angle d'éclairage.

 -Voir le journal d'évenements,ou son équivalent pour W7. Un peu abscon, mais il y a parfois l'esquisse d'une piste.
 


---------------
C'est en lisant qu' on devient liseron.
 Page :
1

Aller à :
 

Sujets relatifs
(résolu) Déterminer la cause des problèmes de RAM Disque dur : tic tic tac, tic tic tac... et autres problèmes
Problèmes avec windows 7 pas assez de connecteurs usb sur la carte mère
Problemes avec l'installation d'XP [Topic Officiel] Cartes graphiques (Problèmes, Choix, questions, etc.)
Plus de sujets relatifs à : problemes carte mere

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demande d'info sur carte mère MSI 2
Mon 1er PC fait maison ne démarre pas - Core I5 2400 Intel Graphics HD 2000 8
Problème compatibilité directX 10 4
fréquence microprocesseur 4
Boot menu CM msi (résolu) 1