Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Ecran noir inerte et pas de bip au démarrage, après changement de proc

 

8 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ecran noir inerte et pas de bip au démarrage, après changement de proc

Prévenir les modérateurs en cas d'abus 
cbaud
cbaud
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/09/2014 à 21:26:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai lu quelques sujets qui se rapprochaient de mon cas, mais je n'ai pas trouvé de réponse que je puisse appliquer. Donc, j'expose mon problème:
Par suite de la défaillance du processeur d'un vieux PC ACER Aspire T135-T97Z dont je ne me servais qu'en appoint, j'ai décidé de tout changer, en ne conservant pratiquement que la tour et l'alimentation (et les disques durs), et j'ai donc acheté un processeur AMD FX 6300WMHKBOX, que j'ai monté sur une carte-mère GIGABYTE GA-78LMT-USB3, également neuve, équipée de deux barrettes de RAM KINGSTON DDR3 de 4 Go chacune, et d'une carte graphique GIGABYTE GV-N610D3-2GI (sur PCIEx16) acquise encore pour l'occasion, et d'une carte réseau D LINK (sur PCI) qui n'a que quelques semaines.
Tout a été monté et connecté sans problème apparent, mais lors de la mise en marche, inertie totale du moniteur et aucun bip, bien que les LED s'allument et que tous les ventilateurs tournent. J'ai enlevé et remis la pile de la carte-mère (cela revient, je crois à un clear CMOS) sans résultat. Arrivé à ce point, je ne vois vraiment plus ce que je peux faire: difficile de mettre en cause le matériel entièrement neuf, à peine déballé.
Un lecteur compatissant connaîtrait-il ce genre de situation, et aurait-il une idée à me soumettre, avant que je prenne tout sous le bras pour courir chez un monteur (qui reste à trouver, d'ailleurs, car j'habite un peu dans la brousse)?
Merci d'avance pour toute contribution.
Salutations cordiales.

Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 27/09/2014 à 13:35:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Carte mère GA-78LMT-USB3 quelle revision 4.1 ou 5.0 ?

Les barrettes mémoires sont elles référencées chez Gigabyte ?

Donnez les refs de vos barrettes.
Message cité 1 fois

---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
(Publicité)
cbaud
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/09/2014 à 15:48:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci de vous être intéressé à mon cas.
Je ne sais pas comment distinguer la révision 4.1 de la 5.0, et il n'y a sur la facture aucune indication de cet ordre (ni sur l'emballage), seulement:
GA-GA-78LMT-USB3-chipset AMD 760G-Socket AM3+
Les références de la RAM sur la facture:
Kingston HyperX Genesis 8 Go (2x4Go) DDR3 PC3-12800 1600MHz CAS9
et sur les barrettes:
KHX1600C903K2/8GX
Pour l'instant, c'est tout ce que je suis capable de préciser.
Salutations cordiales.

Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 28/09/2014 à 15:33:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

La révision c'est inscrit sur la CM.

Il nous le faut afin de savoir si vos barrettes sont bien compatibles


---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
cbaud
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/09/2014 à 15:35:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

thicha a écrit :

Bonjour,

Carte mère GA-78LMT-USB3 quelle revision 4.1 ou 5.0 ?

Les barrettes mémoires sont elles référencées chez Gigabyte ?

Donnez les refs de vos barrettes.
Afficher plus
Afficher moins


A l'attention de Thicha qui a bien voulu s'arrêter un moment sur mon problème, j'ajoute qu'il me vient un doute sur la connectique. Je m'explique: mon bloc d'alimentation est celui du vieux ACER T-135 (de FSP GROUP ;P/N: 9PA300D00) et ne comprend peut-être pas les connecteurs appropriés. Pour la carte-mère, il y avait un connecteur 20 broches (qui suffisait auparavant), auquel on pouvait ajouter un bloc de 4 broches, et il semble que ça marche puisque la CM se met manifestement en route. Mais pour l'alimentation 12v du proc, je ne dispose que d'un connecteur 4 broches, alors qu'il m'en faudrait 8.
J'ai lu quelque part sur un forum que ça ne faisait rien et que je pouvais tout de même alimenter le processeur en branchant le connecteur 4 broches, et j'en étais resté là, mais réflexion faite, il se pourrait que mon problème vienne de là: ça expliquerait que la CM fonctionne, mais pas le processeur, et par conséquent, pas de bip et rien ne se passe!
Donc, demain, je vais me procurer un adaptateur 4 points mâle, 8 points femelle (si j'en trouve à proximité), et ferai l'essai. Si cela marche, j'aviserai à remplacer carrément le bloc d'alim pour avoir quelque chose d'un peu plus costaud.
Salutations cordiales.

(Publicité)
Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 28/09/2014 à 15:50:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
RE,

Votre CM a besoin de connecteurs adaptés, et de liaison électriques conforme.

Malheureusement, n'investissait pas dans des adaptateurs, pour au moins 2 raisons

1 pas certains du tout que cela fonctionnera( voir pire...)

2 je pense que votre alim est limite en puissance, il vous faut environs 500 Watts pour être tranquille et de plus pas de noname ==> la fiabilité des tensions est plus qu'importante pour une fiabilité fonctionnelle.
Message cité 1 fois

---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
cbaud
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/09/2014 à 16:33:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Thicha, pour ces conseils qui me paraissent inspirés par le bon sens. Par conséquent, je vais sauter l'étape de l'adaptateur, puisque vous laissez entendre qu'il pourrait même se révéler dangereux, et aller directement à l'acquisition d'un bloc d'alimentation sérieux, qu'en outre je suis à peu près sûr de trouver.
A voir le P/N du vieux, je suppose que c'est un 300 w, et il est vrai que c'est insuffisant. J'en prendrai un de marque dans une boutique de composants (pas la peine d'acheter par internet, à cause du coût du transport), et à ce propos, avez-vous une suggestion?
Je vous tiendrai informé de la suite, en espérant que ce sera la fin, mais en attendant, merci encore pour votre aide.
Salutations cordiales.

thicha a écrit :

RE,

Votre CM a besoin de connecteurs adaptés, et de liaison électriques conforme.

Malheureusement, n'investissait pas dans des adaptateurs, pour au moins 2 raisons

1 pas certains du tout que cela fonctionnera( voir pire...)

2 je pense que votre alim est limite en puissance, il vous faut environs 500 Watts pour être tranquille et de plus pas de noname ==> la fiabilité des tensions est plus qu'importante pour une fiabilité fonctionnelle.
Afficher plus
Afficher moins

Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 28/09/2014 à 17:35:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Les marques sérieuses

Fortron , Corsair,Enermax, CoolerMaster,Bequiet, Seasonic.

Bonne continuation.


---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Cloner écran LCD sur CRT avec HDMI Problème écran ordinateur portable : écran divisé en 3 et "mélangé"
quelle carte mere pour un proc Q6600 quad? Réinstallation win 7 impossible après changement disque dur
carre blanc sur ecran démarrage bloqué même en mode sans échec
mon bureau "déborde" de mon écran TV ma cartouche couleurs peut-elle imprimer en noir ?
Coque écran HP Pavilion DV 9051 se déboîte ordinateur inerte
Plus de sujets relatifs à : Ecran noir inerte et pas de bip au démarrage, après changement de proc

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb Mises à Jour Agent Récupération Intel 2
Cool master Seydon 120m sur socket 1150? [résolu] 1
Disque dur interne 2
Pc qui surchauffe et s’éteint très vite 5
Processeur mal mis, CM ou Proco mort ? 8