Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

5 mn au démarrage

 

LOGICIELS : muna2a et 85 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

5 mn au démarrage

Prévenir les modérateurs en cas d'abus 
ciboulette​05
ciboulette05
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 07/01/2012 à 19:34:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai un vieux PC qui met plus de 5mn pour démarrer. De plus, il perdait l'heure (il revenait au 01/01/2000). Je pensais que cela venait de la pile. Je viens donc de la changer. Maintenant il est bien à l'heure et à la bonne date, mais il met toujours 5 mn pour démarrer.
 Dans le gestionnaire de périphérique, je constate que le contrôleur ethernet est marqué d'un point d'interrogation jaune. Comme je suis connectée en wi-fi, j'ai désactivé le contrôleur ethernet mais ça ne change rien.
 Sinon, de quoi cela peut-il venir ?
 Quant au contrôleur ethernet je ne sais pas où trouver le pilote. Everest ne me donne aucune info à son sujet.
 Merci d'avance pour vos bons conseils.
 Ciboulette

Profil : Equipe sécurité
did80
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé
  1. Posté le 07/01/2012 à 20:10:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

ciboulette05 a écrit :

J'ai un vieux PC qui met plus de 5mn pour démarrer. De plus, il perdait l'heure (il revenait au 01/01/2000). Je pensais que cela venait de la pile. Je viens donc de la changer. Maintenant il est bien à l'heure et à la bonne date, mais il met toujours 5 mn pour démarrer.
 Dans le gestionnaire de périphérique, je constate que le contrôleur ethernet est marqué d'un point d'interrogation jaune. Comme je suis connectée en wi-fi, j'ai désactivé le contrôleur ethernet mais ça ne change rien.
 Sinon, de quoi cela peut-il venir ?
 Quant au contrôleur ethernet je ne sais pas où trouver le pilote. Everest ne me donne aucune info à son sujet.
 Merci d'avance pour vos bons conseils.
 Ciboulette

 




 salut ciboulette deja ta desinfection n'est peut etre pas fini

 http://forum.touslespodcasts.c [...] ges-1.html

 de plus 5mn au demarrage
 xp 3mn en moyenne

 voir ce que tu as dans msconfig  :salut:


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
ciboulette05
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 07/01/2012 à 21:05:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir did80,

 Désolée mais c'est d'un autre PC dont il s'agit. Celui-ci est celui de mon lieu de vacances. Je rentre lundi à la maison et il faut absolument que celui-ci fonctionne avant mon départ quitte à y passer la nuit ! ;-)))
 Je viens de reformater complètement ce PC. Après démarrage, il fonctionne parfaitement bien. Je n'ai réinstallé que l'indispensable. C'est le démarrage qui pose problème.
 Dans msconfig j'ai presque rien :
 AvastUI - ctfmon - WIFI Station pour livebox et c'est tout.
 Lors de l'allumage, les tests ont l'air de bien se passer, Windows XP apparait ainsi que la barre qui indique le chargement et ce, pendant quelques secondes, puis écran noir pendant 5 mn et enfin la fenêtre windows apparaît et tout fonctionne parfaitement à partir de là.
 Tu dis, en moyenne 3 mn pour le démarrage de XP ? Bouh !!!! Moi au bout de 30 secondes je panique ! Je précise que c'est XP pro Version 2002 Service pack3
 que le microprocesseur est un AMD Athlon  1.53 Ghz et 512 Mo RAM
 Je ne sais plus où chercher .........Toutes les suggestions sont les bienvenues.
 Très bonne soirée
 Ciboulette

Profil : Equipe sécurité
did80
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé
  1. Posté le 07/01/2012 à 21:19:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 


 la je ne suis pas vraiment

 enfin la fenêtre windows apparaît et tout fonctionne parfaitement à partir de là


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
aide toi et le ciel t'aidera
rene-1953
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/01/2012 à 21:42:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut,
 en fait, il va falloir mettre les mains dans le cambouis : il faut entrer dans le bios pour neutraliser ta carte ethernet.
 c'est le seul moyen de la faire ignorer par ton système, sauf à la désinstaller physiquement. ce qui risque d'être impossible si, comme ça se fait depuis très longtemps, il ne s'agit que d'un circuit sur ta CM.
 @+


---------------
_____________________________
René
(Publicité)
filigrane
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 08/01/2012 à 06:21:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

rene©1953 a écrit :

salut,
 en fait, il va falloir mettre les mains dans le cambouis : il faut entrer dans le bios pour neutraliser ta carte ethernet.
 @+
 



 Pas de problème, mais on trouve ça où dans le bios ?
 Le nom d'une rubrique m'aiderait bigrement.
 Ref de mon Bios : Award Modular BIOS V6.00PG Phoenix technologie
 Merci d'avance et bonne journée
 Ciboulette


---------------
Mic
 Page :
1

Aller à :
 

Sujets relatifs
[Résolu] Problème au demarrage du PC Cpu erreur au demarrage
Pbl reconnaissance DD au demarrage probleme de demarrage
pb de démarrage automatique,n cherche personne trè doué!  
Plus de sujets relatifs à : 5 mn au démarrage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon écran ne s'éteint pas 0
mon lecteur cd n'est plus reconu ! 5
Windows 7 ne fait plus confiance à Trust 5
imprimanre epson SX235W : communication avec scanner impossible 2
impimante parallèle sur port USB ? 1