Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

[RÉSOLU] Connexion LAN - Problème Double Réseaux Domestique

 

15 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[RÉSOLU] Connexion LAN - Problème Double Réseaux Domestique

RÉSOLU
Prévenir les modérateurs en cas d'abus 
D@rK-Sl@Ye​R
RaL'BoL des GaLèReS, FiLeZ-MwA une BièRe !
  1. homepage
d-rk-sl-yer
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/09/2015 à 04:19:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
\m/ B.o.n.J.o.u.R T.L.M \m/

Je fais appel à vous car je suis dans une impasse depuis plusieurs semaines maintenant et malheureusement, mes nombreuses recherches n'ont pas permis de m'aider :'( Je vais faire mon possible pour être le + précis dans mon récit =)

Hé Béh Voilà les Gens :

=> Ma Carte-Réseau [nVIDIA nFORCE #2] intégrée à ma Carte-Mère [ASUS M2N-4] étant H.S depuis un moment, je m'étais donc racheter une nouvelle Carte [ReaLTeK RTL8139 Family Fast Ethernet] connectée biensûr en PCI.
Cette dernière m'aider donc à retrouver mon «  Réseau Domestique  » et également mon « Accès Internet » MAIS VOILÀ ! =>depuis qlq semaines, à chaque reboot du PC, mon "Centre de Réseau" ne me connecte plus directement, ni au Réseau LAN, ni à Internet car un nouveau réseau [sorti de je n'sais où! ô_Ô] appelé «  Réseau Public Non Identifié  » s'affiche, [comme vous pouvez constater ci-dessous] ce qui fait que je me retrouve avec 2 Réseaux Actifs dont celui-ci qui m'empêche de me connecter! L.o.O.o.K
Screen'z Centre de RéseauxVoir l'image en grand0 vote
Et pour que mon réseau redevienne pleinement opérationnel et donc virer ce fameux Réseau Public, il suffit que j'aille dans le Gest. de Périph', rubrique Carte Réseaux et doit Désactiver mon Ex Carte (celle donc intégrée à ma C-M) et faire de même soit Désactiver ma Carte REALTEK puis la Réactiver pour que ne s'affiche uniquement mon Réseau Domestique et retrouver toute ma connexion ! Je ne pige pas pourquoi ça me fait celà! L.o.O.o.K

Screen'z Carte Réseaux [Gest- Périph']Voir l'image en grand0 vote

J'ai donc Désactivé définitivement ma nVIDIA nFORCE intégrée et ce en passant par le BIOS (Euuh, c'est marqué ENABLED ci-dessous mais zé bien DISABLED & appuyer F10 pr "Save & Exit")

Screen'z BIOSVoir l'image en grand0 vote
Alors cette dernière n'apparaît donc plus dans la rubrique Carte LAN de mon "Centre de Réseau & Partage" mais malheureusement, ça ne change RIEN DU TOUT puisque qu'après chaque reboot, je suis quand même OBLIGÉ de Désactiver puis Réactiver ma REALTEK pour avoir une connexion normale !!

Voilà les z'amis :) j'espère vrmt que vous ayez pigé mon problème et je vous demande donc si y'a un moyen pour que j'évite de faire s'te foutue manip' à chaque boot, pour me connecter à Internet ! [>_<]

Je reste à entière dispo' si vous toutefois vs désiriez de + amples renseignement (et/ou de ScreenShoots) ;)
Dans l'attente, j'remercie d'avance celui ou celle qui pourrez m'apporter son aide... XD

\m/ Bye Les z'Amis \m/
Message édité par D@rK-Sl@YeR le 25/09/2015 à 11:48:19

---------------
On Doit TouS Y PasseR...
gemostar
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/09/2015 à 06:40:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
(Publicité)
RaL'BoL des GaLèReS, FiLeZ-MwA une BièRe !
  1. homepage
d-rk-sl-yer
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/09/2015 à 11:47:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci GEMOSTAR, ton lien a ciblé parfaitement ce que j'avais et j'en reviens pas que la soluce était proposé par MS !!
Un grand merci à toi car effectivement, c'était le service de M**** "BONJOUR" qui m'emmerder!! J'sais pas d'où il est sorti celui-là, m'enfin surement d'un des moultes Éditeurs comme explique MS mais sérieux, je pige pas pourquoi il me bloquer ma connexion et "jouer" avec ma carte LAN ?! oO
ARF!
Encore un grand merci pour ce PETIT lien qui m'a GRANDEMENT aidé! lol Problème résolu!

\m/ TchôÔô GEMOSTAR \m/


---------------
On Doit TouS Y PasseR...
 Page :
1

Aller à :
 

Sujets relatifs
windows en double Wake on Lan en Wifi
boot avorté (résolu?) carte réseaux
Fichier trop gros. [RESOLU] Processeur mini serveur domestique
Marketing Tools a cessé de fonctionner [RESOLU] [RESOLU] Les fichiers de ma clé USB ne s'affichent pas...
Message d'erreur Epson Stylus CX6400 [Résolu] Probleme au demarrage avec Java virtual Machine Launcher..
Plus de sujets relatifs à : [RÉSOLU] Connexion LAN - Problème Double Réseaux Domestique

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme son micro 1
combien de sorte PS/2 1
Problème de sortie de veille 2
adaptateur IDE vers USB 17
Souris GRANDE taille ? 15