Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Pas de son :'(

 

PRODUITS : jbo du 87 et 8 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de son :'(

Prévenir les modérateurs en cas d'abus 
privateadr​s
privateadrs
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/01/2008 à 15:10:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde, 'ai un pb je n'ai pas de sons, j'ai essayé à maintes reprises d'installer, de désinstaller les drivers, sans aucun résultat ...

 Dans le gestionnaire de périphérique : Sigmatel C-Major Audio, reste toujours avec le point d'interrogation ...

 Voici ma config :Résumé

 ------------------------------​------------------------------​--------------------


  Ordinateur:

Système d'exploitation   Microsoft Windows XP Home Edition

Service Pack du système   Service Pack 2

DirectX   4.09.00.0904 (DirectX 9.0c)

Nom du système   LUCIEN-XEPWDZ6X

Nom de l'utilisateur   Florian


  Carte mère:

Type de processeur   Intel Pentium 4, 2533 MHz (19 x 133)

Nom de la carte mère   FUJITSU SIEMENS D1495

Chipset de la carte mère   SiS 645DX

Mémoire système   1024 Mo (PC3200 DDR SDRAM)

Type de BIOS   Phoenix (10/07/02)

Port de communication   Port de communication (COM1)

Port de communication   Port imprimante (LPT1)


  Moniteur:

Carte vidéo   NVIDIA GeForce 7600 GS (256 Mo)

Moniteur   Philips 170B (170B6) [17" LCD] (BZ 410001)


  Multimédia:

Carte audio   SiS 7012 Audio Device


  Stockage:

Contrôleur IDE   Contrôleur SiS PCI IDE

Lecteur de disquettes   Lecteur de disquettes

Disque dur   ST380022A (80 Go, 7200 RPM, Ultra-ATA/100)

Disque dur   WDC WD32 00JB-00KFA0 USB Device (298 Go, USB)

Lecteur optique   CyberDrv CW088D CD-R/RW (48x/16x/48x CD-RW)

Lecteur optique   JLMS DVD-ROM LTD-166S (16x/48x DVD-ROM)

État des disques durs SMART   OK


  Partitions:

C: (NTFS)   76308 Mo (56949 Mo libre)

G: (NTFS)   305242 Mo (83064 Mo libre)

Taille totale   372.6 Go (136.7 Go libre)


  Entrée:

Clavier   Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2

Souris   Souris compatible PS/2


  Réseau:

Carte réseau   ADMtek AN983 based ethernet adapter (192.168.1.11)

Modem   Smart Link 56K Voice Modem


  Périphériques:

Contrôleur USB1   SiS 7001 PCI-USB Open Host Controller

Contrôleur USB1   SiS 7001 PCI-USB Open Host Controller

Contrôleur USB1   SiS 7001 PCI-USB Open Host Controller

Contrôleur USB2   SiS 7002 USB 2.0 Enhanced Host Controller

Périphérique USB   Périphérique de stockage de masse USB  

La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 02/01/2008 à 16:41:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 As tu essayer ici pour les pilotes.

 http://www.commentcamarche.net [...] dio-device

 ou encore la.
 http://www.touslesdrivers.com/index.php?v_page=29

 :salut:

 PS:



 
 Dans le gestionnaire de périphérique : Sigmatel C-Major Audio, reste toujours avec le point d'interrogation ...
 


et quel erreur est indiqué a cet endroit justement. :chepa:

(Publicité)
privateadrs
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/01/2008 à 17:36:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce périphérique ne peut pas démarrer. (Code 10)

 Cliquez sur Résolution des problèmes pour démarrer la résolution des problèmes pour ce périphérique.

La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 02/01/2008 à 18:11:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
regarde aussi cela.

 demarrer>executer tapes dxdiag puis onglet son et regarde si ta carte est reconnu.

 :salut:

privateadrs
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/01/2008 à 18:52:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Elle est intégré a la CM et oui elle est reconnue, vu qu'il trouve le nom ...

 Sinon j'ai déja fait les test DirectX, mais nada ...

(Publicité)
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 02/01/2008 à 19:46:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
privateadrs
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/01/2008 à 23:19:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas trouvé de solution sur ton topic :S

 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Pas de son :'(

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
graveur fou 1
message d'erreur microsoft windows. 1
Synchronisation lente des photos sur mon iPod [résolu] 3
problème pour réinstaller windows xp 1
plus de son 1