Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

pas de signal video au demarrage

 

4 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de signal video au demarrage

Prévenir les modérateurs en cas d'abus 
tlebecq
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/10/2003 à 08:50:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut à tous!
 Depuis hier, je me bats avec un pc qui n'affiche rien à l'ecran(j'ai deja envoyé un mail ici à ce sujet). En résumé, au démarrage du pc, rien ne s'affiche à l'ecran! il reste desespérement éteind. J'ai changé la carte graphique,le moniteur mais rien n'y fait! j'entends bien le disque dur au demarrage, le ventilo du process tourne bien(j'en conclus que la carte mere est sous tension: vrai ou pas?)et malgré tout ca ,rien n'y fait.pas de bip au démarrage non plus! ou dois je aller pour essayer de résoudre ce probleme? sans ecran, c'est pas de bios, de disquette de demarrage... bref! rien de possible.Une chose encore; je suis sous xp familial! j'ai besoin de vous!!! merci d'avance!
 TL

vro
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 05/10/2003 à 10:41:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tlebecq a écrit :

salut à tous!
 Depuis hier, je me bats avec un pc qui n'affiche rien à l'ecran(j'ai deja envoyé un mail ici à ce sujet). En résumé, au démarrage du pc, rien ne s'affiche à l'ecran! il reste desespérement éteind. J'ai changé la carte graphique,le moniteur mais rien n'y fait! j'entends bien le disque dur au demarrage, le ventilo du process tourne bien(j'en conclus que la carte mere est sous tension: vrai ou pas?)et malgré tout ca ,rien n'y fait.pas de bip au démarrage non plus! ou dois je aller pour essayer de résoudre ce probleme? sans ecran, c'est pas de bios, de disquette de demarrage... bref! rien de possible.Une chose encore; je suis sous xp familial! j'ai besoin de vous!!! merci d'avance!
 TL
 



 
 la panne est-elle arrivée d'un seul coup ou après un évènement quelconque...

(Publicité)
cap
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 05/10/2003 à 16:23:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 
 Peut-être que cela vient du clavier .
 S'allume t-il au demarrage du pc?
 
 CAP

 Page :
1

Aller à :
 

Sujets relatifs
Receptionner un signal wifi avec un routeur???? signal d'affichage de la carte mère
carte graphique : écran bleu "pas de signal" Carte d'acquisition video
Cpu erreur au demarrage probleme de signal a mon ecran
Plus de sujets relatifs à : pas de signal video au demarrage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Logo html 2
lenteur ordi 7
plusieurs pannes intempestives (ou erreurs sur millenium) 0
mot de passe connexion internet 5
Plantage lors d'une lecture de DIVX 0