Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Problème avec la fonction "Copy" de Epson Smart Panel

 

2 utilisateurs anonymes et 107 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème avec la fonction "Copy" de Epson Smart Panel

Prévenir les modérateurs en cas d'abus 
°° Pim's °°
pim3
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 25/03/2007 à 10:38:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour! [:....:1]
 Depuis que j'ai changé d'ordinateur, et que j'ai réinstallé le logiciel Epson Smart Panel associé à mon scanneur sur celui, j'ai un problème avec la fonction COPY, lorsque je clique sur COPY, le programme Copy Utility s'ouvre bien mais ensuite impossible de scanner un document! Lorsque je clique sur COPIER, j'ai le message d'erreur "Copy Utility - Exception" avec simplement un bouton OK..rien d'autre qui m'indique la source du problème !!??
 J'ai essayer de réinstaller le logiciel, mais toujours le même problème...  
 Je suis presque sure que le problème ne vient pas du scanneur car il fonctionne très bien avec d'autres logiciels...(sous paint par exemple je n'ai aucun problème!)
 Si vous avez la solution ou simplement une idée de la cause du problème merci de m'aider car cette fonction était bien pratique, il suffisait d'un clic pour scanner un document..

 bonne journée a tous  :chapo:

Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 25/03/2007 à 13:40:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour,peut etre que tes pilotes ne sont pas a jour?
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
(Publicité)
pim3
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 25/03/2007 à 17:29:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai vérifié les pilotes de mon scanner, ils sont bien à jour.
 je pense en fait que je problème vient du fait que ce logiciel est assez ancien (sur la documentation il est écrit qu'il est compatible avec win95, 98, NT, 2000) avant il tourné très bien sous windows millenium, mais depuis que je suis passé à xp..il ne fonctionne plus très bien!
 J'ai essayé l'assistant de compatibilité de programmes..mais ça n'a rien donné de concluant..je pensais pourtant que grâce à cet utilitaire on pouvait faire fonctionner n'importe quel logiciel ancien ..peut-être me suis-je trompée!?

 :??:

Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 25/03/2007 à 19:24:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Essaye de voir avec le support technique Epson
 http://esupport.epson-europe.c [...] ?lng=fr-FR
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
 Page :
1

Aller à :
 

Sujets relatifs
Fonction "recherche" du forum Comment faire une copie de mon DD avec Drive copy 8.0
Message d'erreur Epson Stylus CX6400 [Résolu] Probleme au demarrage avec Java virtual Machine Launcher..
Disque dur externe WD de 1 to... problème d'accès ? Probleme lecture cle USB avec windows 7
Problème à la création du cd de restauration toshiba conexant high définition ----smart audio HD2
Topic : Problème d'USB ? Venez jeter un oeil. pas de son sur le front panel
Plus de sujets relatifs à : Problème avec la fonction "Copy" de Epson Smart Panel

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sons dans outlook 1
Problème avec mon graveur 1
Bande noire sur l'écran 1
"Perturbations graphiques" sur l'écran 3
Vidéo rime avec... plantage!? 2