Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Ecran bleu et redemarrage

 

66 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ecran bleu et redemarrage

Prévenir les modérateurs en cas d'abus 
K-WET
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/06/2010 à 17:12:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour ,je suis une mamie un peu paumée,fan de jeux d'aventures! :lol:
 J 'ai un PC Medion depuis environ 4 ans
 *Processeur Intel Core 2 duo
 *Carte graphique N'vidia Geforce 7900 gs
 Depuis quelques jours ,il m'affiche un ecran bleu et s'arrete et redemarre de temps en temps !Mes fenetres mettres plusieurs minutes à s'ouvrir et autant de temps à se fermer !! meme avec Ctrl Alt et Suppr ,j'ai quelquefois X fenêtres en meme temps ,bloquées !!
 j'ai achete un DDE sauvegarder pour tous mes dossiers et hier ,j'ai formaté mon DD (remis comme sorti d'usine )! C'est pareil ! :chepa:
 J'ai telechargé Everest et Speedfan ,il semblerait qu'il y ait surchauffe ,mais de quoi ????carte graphique ????processeur???? alim ????? Je lui ai ouvert le ventre ,les 2 ventilos tournent (assez vite??????) ;il ne semble pas y avoir de ventilo sur la carte graphique !
 Merci d'avance pour vos tuyaux !!  :salut:

Profil : Equipe sécurité
did80
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé
  1. Posté le 06/06/2010 à 12:49:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

K-WET a écrit :

Bonjour ,je suis une mamie un peu paumée,fan de jeux d'aventures! :lol:
 J 'ai un PC Medion depuis environ 4 ans
 *Processeur Intel Core 2 duo
 *Carte graphique N'vidia Geforce 7900 gs
 Depuis quelques jours ,il m'affiche un ecran bleu et s'arrete et redemarre de temps en temps !Mes fenetres mettres plusieurs minutes à s'ouvrir et autant de temps à se fermer !! meme avec Ctrl Alt et Suppr ,j'ai quelquefois X fenêtres en meme temps ,bloquées !!
 j'ai achete un DDE sauvegarder pour tous mes dossiers et hier ,j'ai formaté mon DD (remis comme sorti d'usine )! C'est pareil ! :chepa:
 J'ai telechargé Everest et Speedfan ,il semblerait qu'il y ait surchauffe ,mais de quoi ????carte graphique ????processeur???? alim ????? Je lui ai ouvert le ventre ,les 2 ventilos tournent (assez vite??????) ;il ne semble pas y avoir de ventilo sur la carte graphique !
 Merci d'avance pour vos tuyaux !!  :salut:
 




  :hello: quelles sont les temperatures données par everest
  dans le bios?
  NETTOYAGE d'été poussiéres sur l'alimentation, ventilo processur etc...


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/06/2010 à 14:03:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Did de ta reponse !! j'ai oublie de preciser ...mais j'ai commencé par un grand nettoyage (soufflage et aspiration et ventilo au pinceau !!J'ai fait des "print screen" des 2 tableaux Everest et Speed Fan

 Everest

 Temp *carte mere              42°c

*GPU                     71°c

*WDC WD2500J5-22NCB1     46°c (processeur ???)

 Speed fan  

 *GPU       70 c  (icone flamme )
 *system    42 c
 *CPU       24 c
 *AUX        3 c
 *Core 0    40 c
 *Core 1    38 c
 *Core      71 c   (icone flamme)
 *Ambient    0 c  

 V core    1.22 v
 +12 v     12.25 v
 AVcc      3.20   v


 Voila qques unes des valeurs affichees !
 J'ai oublié de préciser un truc ;j'ai 2 ecrans (je ne me sers pas toujours du 2°) et l'autre jour ,la meme fenetre s'affichait sur les 2 !Impossible de transferer mes fenetres d'un ecran sur l'autre (je suis allée verifier le paramétrage ....tout etait normal !!!
 Merci pour votre aide  !! :salut:

  1. Posté le 06/06/2010 à 14:42:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
*WDC WD2500J5-22NCB1 46°c (processeur ???)
 c'est ton disque dur et c'est ok
 par contre le gpu(processeur de la carte graphique)est peux être trop haut,mais bon test le avec ca
 http://www.ocbase.com/perestroika/
 pour être sur.faut voir a combien il monte au max,normalement tu dois être entre 30° et 90° voir 100° max,tu lances le test gpu si le pc plante c'est que c'est bien ca en même temps surveilles les températures si tu est au dessus de 105°coupe c'est ca pas la peine d'attendre plus longtemps des fois a force tu peux cramer la carte.
 par contre on dirait aussi que tu a un core de ton processeur qui chauffe non?
 contrôles les température de ton cpu avec le même logiciel.si tu as un core plus chaud que les autres faut changer la pâte thermique.
 :salut:



Profil : Equipe sécurité
did80
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé
  1. Posté le 06/06/2010 à 14:51:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

le_bucheois a écrit :

*WDC WD2500J5-22NCB1 46°c (processeur ???)
 c'est ton disque dur et c'est ok
 par contre le gpu(processeur de la carte graphique)est peux être trop haut,mais bon test le avec ca
 http://www.ocbase.com/perestroika/
 pour être sur.faut voir a combien il monte au max,normalement tu dois être entre 30° et 90° voir 100° max,tu lances le test gpu si le pc plante c'est que c'est bien ca en même temps surveilles les températures si tu est au dessus de 105°coupe c'est ca pas la peine d'attendre plus longtemps des fois a force tu peux cramer la carte.
 par contre on dirait aussi que tu a un core de ton processeur qui chauffe non?
 contrôles les température de ton cpu avec le même logiciel.si tu as un core plus chaud que les autres faut changer la pâte thermique.
 :salut:




 




 +1 le gpu est un peu haut
 un peu de lecture pour k wet
 http://www.commentcamarche.net [...] stif-du-pc[:did80]


---------------
l'urgent est fait , l'impossible est en cours
pour les miracles prévoir des délais
(Publicité)
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/06/2010 à 14:55:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Buch ! speed fan me donne un core + chaud .....Everest ,non ?????
 Je vais essayer ton lien .....( je prepare un saut d'eau à côté !! :fume:  :lol:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 07/06/2010 à 16:04:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: K-WET au rapport !!

 Hier ,j'ai donc telechargé OCCT Perestroika (par le lien ,ça n'a pas fonctionné ,je l'ai donc pris sur le site !
 J'ai arrete au bout d'une 1/2 heure sans plantage(trucs à faire !)(Fait quelques "print screen" des graphiques à differents moments )
 Aujourd'hui ,j'ai voulu le relancer pour une heure :plantage 2 fois au bout de 10 mn (ecran noir mais voyant unite centrale toujours allumé )
 Les 2 fois        CPU    *Core 1  58°          Core 2    58°

GPU   72°  ( 70/71  au demarrage  )

 Certains jours ,il ne redemarre pas de la journee ,certains autres ,c'est x fois et mes fenetres se bloquent !
 Peut etre pate thermique et ventilo processeur ???????

 Merci d'avance pour vos lumieres  :salut:

  1. Posté le 07/06/2010 à 21:36:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non pour processeur c'est ok,mais *Core 1 58° Core 2 58° c'est au bout de combien de temps de test cpu?

 GPU 72° ( 70/71 au demarrage ) si c'est vraiment au démarrage c'est de trop,et quand tu plantes c'est a combien?plus de 100° ou pas?ta carte a un ventilo ou pas? regarde ca serait pas mal de savoir,a tous les coups c'est ca mais...
 :salut:

(Publicité)
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 08/06/2010 à 08:53:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non pour processeur c'est ok,mais *Core 1 58° Core 2 58° c'est au bout de combien de temps de test cpu?
 Au bout de 10 Mn ,les 2 fois ! des que les core passent à 58° ,ca plante ! La GPU est à 72 ° ( J'ai oublie de preciser qu'avant le grand nettoyage de printemps :D ,Everest me la testait à 82°
 L'onglet GPU OCCT est inactif
 L'onglet GPU memtest m'affiche un ecran noir et un message d'erreur CUD memtest.exe doit fermer !
 Je vais essayer de desinstaller OCCT et d'aller le rechercher ??? :chepa:
 :salut:

avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 08/06/2010 à 10:33:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour.
 



j'ai commencé par un grand nettoyage (soufflage et aspiration et ventilo au pinceau



 Est-ce qu'il y a un gros tuyau (12 cm environ), qui coiffe le processeur et renvoie directement l'air par le panneau latéral ajouré ?
 Si c'est le cas, il faut retirer ce tuyau avec le ventilo, le fil est assez long pour l'écarter, et accéder aux ailettes du radiateur à nettoyer en combinant avec un pinceau et un mini aspirateur.

 Le tuyau est tenu par des agrafes métalliques élastiques.
 On peut les écarter avec un tournevis.
 Pour remettre en place, il y a des guides de position.
 Comme c'est noir sur noir, une lampe frontale est bien utile.


---------------
C'est en lisant qu' on devient liseron.
  1. Posté le 08/06/2010 à 10:44:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
72° même 82° pour la carte graphique et 58° pour le processeur en full,c'est impec,donc pour moi c'est n'y l'un n'y l'autre,cherche du coté de la mémoire,google memtest ou alors c'est ton alimentation qui est en train de lacher,et sans la changer pour tester...
 :salut:

(Publicité)
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 08/06/2010 à 11:40:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

avercamp a écrit :

Bonjour.


 Est-ce qu'il y a un gros tuyau (12 cm environ), qui coiffe le processeur et renvoie directement l'air par le panneau latéral ajouré ?
 Si c'est le cas, il faut retirer ce tuyau avec le ventilo, le fil est assez long pour l'écarter, et accéder aux ailettes du radiateur à nettoyer en combinant avec un pinceau et un mini aspirateur.

 Le tuyau est tenu par des agrafes métalliques élastiques.
 On peut les écarter avec un tournevis.
 Pour remettre en place, il y a des guides de position.
 Comme c'est noir sur noir, une lampe frontale est bien utile.
 




 A premiere vue, non ,pas de gros tuyau !un ventilo noir avec un cadre carre et 4 "bitonnios" aux angles (comme ceux a visser pour fixer les broches des ecrans )
 Je le reouvrirai pour verifier tout de meme !Merci

avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 08/06/2010 à 14:46:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Dans ce cas, il faut retirer le ventilo, les vis sont probablement vissées entre les ailettes de refroidissement.
 En 4 ans, il s'est forcément accumulé de la poussière. Un nettoyage sera le bienvenu, surtout à l'approche de l'été.
 Même si la température n'est pas excessive, on ne peut pas écarter la possibilité d'une erreur de la sonde.

 Autre possibilité, une température trop élevée du DD.
 Après l'arrêt intempestif, débrancher, toucher le cadre pour se décharger de l'électricité statique et poser la tranche de la main sur le coté du DD. Surtout pas dessous !
 Ou encore, laisser ouvert, placer un ventilo d'appartement le plus près possible du DD et faire un test.


---------------
C'est en lisant qu' on devient liseron.
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 08/06/2010 à 15:41:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK ..merci Aver !! La ,apres avoir plante ,ce matin ,peu apres le demarrage,il a tourné correctement jusqu'à présent (wanadoo affiche 7h20 au compteur )!!
 (Temps couvert aujourd'hui et plus frais )??
 Certains jours ........c'est infernal  :hurle: !! ..ça fait 15 jours que ça dure !
 Il est evident aussi que j'utilise peu ses ressources ,je n'ai reinstallé que le minimum vital et aucun jeu .
 :salut:

(Publicité)
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/06/2010 à 15:34:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Aujourd'hui ,j'ai l'impression que ça s'aggrave ! Apres un ecran bleu et 2 plantages à la mise en route ,affichage de l'ecran noir "demarrage mode sans echec " :je l'ai laissé demarrer normalement .
 J'ai pris le lien dans MH du 3 au 9 juin  "microsoft update" ,j'ai commencé à telecharger ;il y en avait un b paquet vu que j'ai formaté ,il y a qques jours!!
 Arret en court de route;la bande verte de telechargement est restee 1/2 h au même niveau !j'ai interrompu ,arrete le Pc ! pareil ,blocage des mises à jour !j'ai voulu retourner sur l'URL Microsoft update ,impossible ,il m'envoie sur L'URL MSN ! Pendant que j'ecris ,de temps en temps ,le pointeur se bloque ,le DD "graffougne " (bruit de DD ) ! Peut etre lui qui est en train de lacher ????
 L'autre jour ,en faisant clic droit sur Bureau pour acceder aux parametres ,impossible d'avoir cette fenetre ;j'ai recommencé 20 fois et il me donnait une autre fenetre (sais plus laquelle !) :chepa:
 Merci d'avance pour vos lumieres ! :salut:

  1. Posté le 09/06/2010 à 16:19:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui tu vois c'est surement autre chose contrôle ton disque dur.
 :salut:

avercamp
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/06/2010 à 18:16:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Aie ! ça sent le sapin.
 Il faut envisager le remplacement du DD.
 Sur du matériel de 4 ans, c'est probablement du SATA.
 Il faudrait placer le DD neuf dans un boitier externe usb et cloner le DD interne tant qu'il est temps.

 Pour le logiciel de clonage, il est possible que cette fonction existe sur un programme installé d'office, à vérifier.
 Sinon,le_buchois doit connaître des logs gratuits.

 Pour augmenter les chances de succés, il faudrait placer un ventilo orienté vers le DD, durant toute l'opération, et puis éviter d'utiliser l'ordi en attendant.


---------------
C'est en lisant qu' on devient liseron.
k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/06/2010 à 18:44:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

avercamp a écrit :

Aie ! ça sent le sapin.
 Il faut envisager le remplacement du DD.
 Sur du matériel de 4 ans, c'est probablement du SATA.
 Il faudrait placer le DD neuf dans un boitier externe usb et cloner le DD interne tant qu'il est temps.

 Pour le logiciel de clonage, il est possible que cette fonction existe sur un programme installé d'office, à vérifier.
 Sinon,le_buchois doit connaître des logs gratuits.

 Pour augmenter les chances de succés, il faudrait placer un ventilo orienté vers le DD, durant toute l'opération, et puis éviter d'utiliser l'ordi en attendant.
 




 J'ai pas tout saisi ,la !! Suis un peu boulet !! :D
 J'ai sauvegardé tous mes fichiers importants,photos,musiques ...etc ,sur un DDE
 depuis qques jours ! Mon DD comporte 2 partitions
 Boot (C:° et Recover (D:)
 J'ai formaté ,l'autre jour ,à partir du CD livré avec le PC ! Est ce que ca ne suffit pas pour reinstaller Windows XP ???? :??:

 PS :Il a redemarré 2 fois depuis mon dernier post ,avec ecran bleu "Windows doit verifier l;integrite d'un de vos disk avec X fois "suppression de l'entree d'index N° " et   "Rcuperation de fichier orphelin *****"
 Merci  :salut:

  1. Posté le 09/06/2010 à 21:22:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
si tu as réinstaller une fois avec tes cd et que ca a fonctionné tu peux recommencer sur un disque dur neuf.
 perso je ferais ca ,vu le prix d'un disque dur et l'utilité d'en avoir plusieurs j'hésiterais pas une seconde dans ton cas.j'achèterais un disque de 1 terra minimum(meilleur rapport qualité prix)voir 2 terra.je débrancherais (sans le formater)le disque dur que tu as et je réinstallerais windows(avec les cd) sur le disque dur neuf,après tu test,si c'est ca tu met l'ancien disque a la poubelle après être sur d'avoir tout récupéré,si c'est pas ca,ca te fera un disque dur de plus et tu peux mettre les deux t'auras pas tout perdu.
 parce-que l'autre solution c'est d'aller le porter et la suivant le magasin ca peux de couté bonbon,en plus il suffis que tu tombes sur un mec mal honnête ou incompétent ,il te fait changer ce qu'il veut.tu seras peux être obliger d'y passer quand même mais je prendrais le risque.
 âpres la solution du clonage est une très bonne idée aussi,comme ca tu récupères aussi ta partition de restauration usine(ca peux servir),mais c'est un poil plus compliqué,donc je le ferais après si j'étais toi,si tu veux cloner tu nous le dis on te dira quoi prendre.
 :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/06/2010 à 21:44:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Buch ,ça me soulage !De toutes façons ,c'est moi qui mets les mains dans son ventre ;je suis plutot bricoleuse !mais l'ennuyeux ,c'est que j'ai emigré dans un village à la campagne et que le premier magasin correct pour le materiel ,c'est un Micro Concept à 50 bornes !!Si c'est pas le DD ,bonjour les allers-retours !!Enfin ,on va commencer par ça et.....on verra bien !

 PS :Ca continue ...ce soir ,il n'arrete pas de rebooter ! :hurle:

 Merci encore !! :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 14/06/2010 à 13:58:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: 5 jours plus tard !!
 Vendredi, mon fils ,qui est plus performant que moi en PC (il a pas de mal ! :lol: ) est venu pour me donner son avis !! Il a recommencé le depoussierage mais au compresseur (j'allais dire Karcher  :lol: )embout petit pistolet !! Ca volait de tous les cotes (j'avais passe 2 bombes ,aspi et pinceau ! Ma carte graphique a bien un ventilo cache dans un petit boitier !!Il s'est mis à tourner avec la puissance du jet d'air !! :lol:) On a sorti un beau tas de poussiere encore !On a perdu encore 10 degres sur les t° GPU et Vcore  !Mon frere (passionné d'informatique ) est venu samedi ! On a tout teste avec OCCT (plus de plantage),HD tune,Sandra lite ,Memtest 86 ..........rien à signaler !! A part un affichage intempestif de 30 fenetres "Gestionnaire de taches Windows " avec 30 carres verts ,depuis 5 jours ,il marche correctement !!Je vais donc attendre sa prochaine crise avant de changer qquechose ( surtout ....quoi changer ??????? :chepa:
 Merci encore et à +! :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/06/2010 à 14:09:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour ! :hello:
 Depuis 2 jours ,les "reboot" ont repris !Pas trop de blocages de fenetres à part un blocage de l'ecran de veille au bout d'un certain temps !
 Cet apres-midi,au sortir de la veille ,plus une icone sur le bureau ;apres un moment d'attente ,je l'ai redemarré et tout est revenu !!
 Sur Everest ,j'ai un lien pour mettre a jour le Bios "Bios update de Phoenix !Le scan donne 53% a jour et 47 % pas à jour (pas les gros composants )
 Dois je faire confiance et mettre à jour ??? Merci de votre reponse . :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/06/2010 à 12:24:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour ! Encore un appel au secours !! Des nouveautes apparaissent !! Mes icones du bureau et barre du menu "Demarrer " disparaissent aussi ,de temps en temps !!je suis obligée de redemarrer pour les retrouver ! Les "reboot" continuent ! Je viens d'aller voir mon "observateur d'evenements ,rien ;plus rien de noté depuis le 16/6/10à 19h53 un Save dump event 1001 ! depuis ...le neant ??????
 Mon mari ,ce matin ,a voulu aller sur 2 raccourcis d'agences immobilieres(je les ai depuis x mois sur le bureau et ils fonctionnent tres bien ) ,ça l'a amené sur les actu orange !
 HELP !   Merci d'avance  :salut:

  1. Posté le 18/06/2010 à 22:13:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
enfin tu dis des trucs contradictoire aussi.
 par exemple tu dis que ton disque dur faisait un bruit et la plus rien la dessus?
 et la tu nous dit que tu as formater le pc
 j'ai achete un DDE sauvegarder pour tous mes dossiers et hier ,j'ai formaté mon DD (remis comme sorti d'usine )! C'est pareil ! :chepa:
 et la d'un coup que les raccourcis sur le bureau ont plusieurs mois,perso je suis plus.
 :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/06/2010 à 11:33:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Buch ! je vais essayer d'etre plus precise ! :)
 * Mon DD fait du bruit quand les fenêtres mettent des minutes pour s'ouvrir !! On l'entend "ramer " !
 * J'avais sur le bureau ,2 dossiers  Immo 13 et  56,qui contenaient des raccourcis internet vers des agences immobilieres  ! J'ai donc sauvé ces 2 dossiers  tel quel sur le DDExt ! Voila pour quoi ,j'ai dit que je les avais depuis X mois ! :) Hier ,quand mon mari les a ouvert ,il a atterri sur les actu Orange !
 Mon observateur d'evenement ,disparu pdt 2 jours est reapparu ,ce matin !
 Systeme
 J'ai quelques
 *Avertissement                      disk                       even 51
 *Erreur                             viamraid                   even  9
 *Erreur                    Service control manager             even  7000

"       "       "                even  7001
 QQues fois ,il fonctionne coorectement mais pas souvent  ! C'est curieux ,ces pannes aleatoires ! Un conflit logiciel ????il n'y plus rien dessus presque !!
 Materiel  ......mais quoi ???? Tous les tests sont normaux  !! :chepa:
 J'espere avoir ete un peu plus claire  ! Merci Buch ! :salut:

  1. Posté le 19/06/2010 à 13:26:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ah ok franchement je vois pas ,
 mais bon je pense pas que ce soit quelque chose qui chauffe,tu as deja écarté ca.
 le bruit du disque dur semble plus être du a windows,scanne des dossiers ?antivirus?bug?virus?etc.. qu'un probleme disque dur,mais vu que tu as remis en restauration usine ca colle pas trop non plus.
 dans le doute recommence une restauration usine sans internet,et installe tout de suite ton antivirus et rien d'autre,branche pas ton disque dur externe dessus etc..ou même mieux essaye sans antivirus et sans internet pour l'instant et regarde si c'est mieux pendant 1 journée ou 2 comme ca.
 débranche tout ce que tu peux imprimante,carte mémoires etc...
 après pour les raccourcis internet tu fais bouton droit dessus,propriétés et regarde dans l'onglet documents web,si l'adresse est bonne ou pas?si toutes les adresses pointe vers orange c'est normal quoi...
 :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/06/2010 à 15:08:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je ressaierai encore une fois la resto usine sans rien rebrancher;mais il me semble me rappeler que ça avait recommencé tout de suite, avant de reinstaller quoi que ce soit !!
 Mes raccourcis internet remarchent normalement aujourd'hui !!L'autre jour ,il m'a deja fait ça(  URL de telechargt des MaJ de Crosoft qui m 'envoyait X fois sur MSN ) ou (Clic D sur Bureau pour resolution ....impossible ! M'ouvrait une autre fenetre )
 Dans la semaine ,mon fils me passe son ancien PC ! Je desosserai celui la  :lol:
 Merci Buch  :salut:

k-wet
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/06/2010 à 16:43:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
PS : J'ai oublié un truc aussi ! Mon ecran de veille fonctionne un moment ,puis se bloque (l'image reste fixe ! QQues fois ,j'arrive à le debloquer ou le PC redemarre ou tout reste bloqué !Et je reboote à l'arrache ( ca m'arrive souvent en ce moment !) :D  :salut:

 Page :
1

Aller à :
 

Sujets relatifs
Firefox,Anti virus,Ecran bleu RESOLU 1 DD avec l'OS, 2 DD RAID0, écran bleu !!
message sur écran noir au démarrage Ecran noir à la deuxième fenêtre (XP)
ecran rose au demarage ecran noir
Ecran noir Mon PC plante (écran figé) [RESOLU]
image sur ecran deporté redémarrage PC XP
Plus de sujets relatifs à : Ecran bleu et redemarrage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[ Résolu ] Le son se coupe quand je veux l'augmenter 6
Empecher un controle système C à chaque démarrage....?Resolu 1
Formatage d'un disque dur nouvellement externe 2
Absence de son 2
Un bug récalcitrant 23