Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


||-  


||||-  PC qui ne s'allume plus, LED carte mère allumée

 

2 utilisateurs anonymes et 116 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

PC qui ne s'allume plus, LED carte mère allumée

Prévenir les modérateurs en cas d'abus 
n°1369976
Scooty
scooty
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 13/08/2012 à 16:12:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

 Je vous expose mon problème :

 Hier j'ai allumé mon Pc et je l'ai utilisé toute la journée comme d'habitude puis le soir je l'ai éteint en passant par "démarrer > arrêter" comme tout bon utilisateur de Windows qui se respecte...  :hinhin:

 Bref ce matin j’appuie sur le bouton Power de mon boitier comme pour allumer normalement mon ordinateur sauf que cette fois rien ne se passe. Je réessaye donc à plusieurs reprises sans pour autant que cela ne marche.

 En regardant plusieurs sujets sur des forums du web je test les solutions qui y sont proposées mais comme vous vous en doutez surement, si je suis ici c'est que ça ne fonctionne toujours pas.
 
 Voici ce que j'ai fais :


 - Démontage du pc complet et analyse des brancheemnts
 - Nettoyage complet du pc (poussière entre le bouton Power Switch et le contact en priorité)
 - Vérification de la LED de la carte mère (qui s'allume bien)
 - Pile enlevé pendant 5 minutes
 - Power Switch relié avec une mine de stylo et un tournevis sans succès

 Bref malgré tout je ne pense pas que cela vienne de l'alimentation alors j'aurais aimé savoir si l'un de vous avait une idée à m'apporter pour que je puisse essayer de le rallumer.

 Merci d'avance.
 En attendant vos réponses, Scooty.

 Modération :
 Affectation de la sous-catégorie.

n°1369977
cpasgrave2
cpasgrave2
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 15/08/2012 à 15:56:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
si tu as des pièces de rechange c'est le moment de les sortir,essaye de retirer une barrette si tu en a 2?débranche tout ce qui peux l’être,même la carte graphique tu débranches et rebranches.essaye avec le strict minimum,sans disque dur,clavier,souris...

 ensuite,pour moi tu es mieux d'allé le porter,changer une pièce au hasard c'est pas super.surement alimentation ou carte mère mais loin d’être sur.
 :salut:


---------------
windows7 home premium 64bits,cooler master haf-x,enermax 750w 82+,asus p6x58d-e,i7 950 overclocker a 3720mhz 155x24,2x2go+1x4go ddr3 Kingston,GeForce GTX 560 ti asus,24'' belinea,1 ssd 256go plextor,1x3to baracuda,3x1to raid0 western.
(Publicité)
n°1369978
Scooty
scooty
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/08/2012 à 15:32:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est jamais la grande joie de se dire que quelque chose ne fonctionne pas dans on PC et de devoir aller le porter chez un spécialiste pour le faire réparer...

 Je vais donc tester ce que tu m'as dis de faire et je reviens de suite pour te tenir au jus.

 Avancement :

 * Barrettes de RAM enlevées une à une : No result
 * Débranchement du Disque Dur : No Result
 * Sans Carte Graphique : No Result
 * Sans Carte Graphique, ni Barrettes, ni Disque Dur : No Result

 D'après des forums, il se pourrait que j'ai mal testé le coup du "tournevis sur le switch" quelqu'un pourrait me réexpliquer clairement comment on doit faire s'il vous plaît ?
 Apparemment lorsqu'un ordinateur ne s'allume plus et que la LED sur la carte mère est allumée c'est la cause la plus fréquente...

 Merci d'avance, je garde espoir...  :D


n°1369979
cpasgrave2
cpasgrave2
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 16/08/2012 à 23:32:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
la led t'indique simplement que tu as du ju sur la carte mère mais rien d'autre,pour moi.si tu as retiré la pile(et debranché),c'est forcement ok .plus de ju nulle part égale remise du bios aux paramètres par défaut.
 essaye sur une autre prise électrique,ça c'est déjà vu une multiprise qui déconne. :sweat:
 :salut:


---------------
windows7 home premium 64bits,cooler master haf-x,enermax 750w 82+,asus p6x58d-e,i7 950 overclocker a 3720mhz 155x24,2x2go+1x4go ddr3 Kingston,GeForce GTX 560 ti asus,24'' belinea,1 ssd 256go plextor,1x3to baracuda,3x1to raid0 western.
n°1369980
Scooty
scooty
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/08/2012 à 19:52:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Désolé pour le retard, mais je n'était pas chez moi depuis !
 Bref, j'ai essayé sur une autre prise et appart la LED, rien d'autre ne s'allume...
 Je commence à trembler à l'idée de devoir racheter une alim  :cry:

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Mon PC s'allume et redémarre aussitôt carte mere acer apire M1100 series
TV LCD Samsung LE40A568 ne s’allume plus... [résolu] mise a jour carte GPS Garmin
PC ne démarre plus !!! CPU LED ROUGE activer le clavier quand l'ordi est allumé
nouvel config sz'allume s'éteint etc. Le PC ne donne aucun signe de vie ! Il ne s'allume plus !
ma souris reste allumée  
Plus de sujets relatifs à : PC qui ne s'allume plus, LED carte mère allumée

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon pc donne un "Fatal Erreur" dans une écran bleue 1
mon ordi plante quand je le redémarre 5
problème avec la touche Fn 3
utilisation de firefox 1
Pas de démarrage ! 4