Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

576 Mo reconnus pour 697 effectifs sur le CD!

 

G2J et 112 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

576 Mo reconnus pour 697 effectifs sur le CD!

Prévenir les modérateurs en cas d'abus 
LAP
lap
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/10/2003 à 19:31:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut!
 Pourquoi, quand je veux copier un dossier (film en DivX) sur un CD vierge, on me le refuse sous pretexte que la capacité du CD est insuffisante (576 Mo indiqués par l'assistant graveur d'XP)alors qu'ils (au pluriel,j'en ai essayé plusieurs!)sont totalement vierges et que le volume du film n'est pas en excès!
 Manip simple s'il en est et que j'ai déjà pratiqué souvent (même pour un amateur comme moi!)
 Merci du coup de mains!  


---------------
lap
flashback_50
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 15/10/2003 à 21:49:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu utilise Incd ?
 Si c'est le cas tu as peut etre formate ton disque comme un DD ,c'est pratique car on fait des copier coller mais ton espace CD est plus petit de l'ordre de 580 Mo

(Publicité)
Le chat pacifique
  1. homepage
fml
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 16/10/2003 à 00:26:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Active l'option OverBurning dans le logiciel de gravure.
 
 Mais sache que le logiciel de gravure de Windows XP n'est pas très fiable. Je te conseille de le désactiver et d'en utiliser un autre (Nero par exemple).


---------------
Besoin d'un coup de patte ? C'est de bon poil que le chat vous sourit ! L'index en ligne de Micro-Hebdo >> C'est ici
lap
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/10/2003 à 21:03:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

FML a écrit :

Active l'option OverBurning dans le logiciel de gravure.
 
 Mais sache que le logiciel de gravure de Windows XP n'est pas très fiable. Je te conseille de le désactiver et d'en utiliser un autre (Nero par exemple).
 



 
 J'ai consulté mon vendeur qui m'a donné le même conseil.
 Depuis, je me suis débrouillé avec tout ça, et j'ai pu graver!
 Merci, en tous cas, de ton intervention!LAP


---------------
lap
lap
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/10/2003 à 21:05:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

flashback_50 a écrit :

tu utilise Incd ?
 Si c'est le cas tu as peut etre formate ton disque comme un DD ,c'est pratique car on fait des copier coller mais ton espace CD est plus petit de l'ordre de 580 Mo
 



 
 Affirmatif! Il m'a fallu ce problême pour l'apprendre (je ne suis qu'un "BLEU"! Depuis je grave! Merci de ton intérêt! LAP


---------------
lap
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Problème avec les lecteurs cd-rom/dvd-rom sous xp (RESOLUS) Carte mère ne démarre plus, ni sur disque, ni sur CD/DVD (Résolu)
cd de restauration avec Macrium Réinstaller une webcam sans CD [Résolu]
probleme pour installer pois sur gps mio spirit 697 truck lm live tmc Lecteur dvd cd rom a disparu
Problème gravure cd le lecteur cd ne fonctionne plus
PC ne reconnait plus mon lecteur CD/DVD [Résolu] - DD Sata non reconnu par CD d'installation
Plus de sujets relatifs à : 576 Mo reconnus pour 697 effectifs sur le CD!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
images bleues?! 2
le son "chevrooote"! 1
imprimante HS? 1
Codec Divx 5.1 3
Fenêtre : WATCH ? ? ? 5