Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Quad core sous vista et pourtant hyper lent

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Quad core sous vista et pourtant hyper lent

Prévenir les modérateurs en cas d'abus 
sebastopol
sebastopol
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/09/2008 à 19:57:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 J'ai donc un Quad core q6600 sous vista avec 4 go de ram.

 Certaines applications sont très lentes : exemple analyse antimalware, spy bot, antivirus, d'autres sont lentes à se lancer. Y a -t-il un réglage à effectuer ?
 Car l'utilisation du processeur reste à 11 % pendant l'analyse antimalware.
 Y a t-il un paramétrage pour obliger le logiciel à utiliser plus de ressources processeurs ?
 A contrario, le taux d'utilisation de la mémoire vice tourne à 48 % en moyenne.

 Bref, si quelqu'un a une explication, voire une solution, ce serait super !

 Bonne soirée à vous et merci

bidule-42
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/09/2008 à 23:43:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut

 Il ne faut pas négliger le disque dur, quel est le modèle de ton disque dur?

(Publicité)
sebastopol
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 29/09/2008 à 22:36:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est un Samsung sata 2 de 500 Go avec 16 Mo de mémoire tampon.

 Pour info, j'ai remarqué aussi que lors de l'insersion d'un cd ou dvd, le temps qu'il soit reconnu, je n'ai la main sur rien et suis obligé d'attendre.

 Est-ce normal ? Y a-t-il un réglage à faire sur la carte mère ? sur le processeur ?
 Est-ce normal d'avoir en quasi permanence 50 % de memoire utilisée ?

 Merci

sebastopol
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 01/10/2008 à 20:48:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
BOn, toujours pas de réponse...

 Dommage.

 Au cas où, j'ai remarqué que beaucoup de mémoire était utilisée par le processus svchost.

 Apparemment, ce programme est lié à des mises à jour de Office et est supprimable sous XP.

 Mais pour Vista ?

cracksoft
  1. Posté le 18/01/2009 à 08:12:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour sebastopol il est peut-etre un peut tard pour repondre mais
 je vais le faire pour autemps
 premierement a tu installer la version de windows vista 64bits si non et voila pour quoi windows vista va d'afficher que tu a 4 gb mais elle ne son pas tout active 3.25gb seulement son prit en charge sauf pour les version ultimat et tout les version sur 64 bits et dit toi que meme si tu a un Qaud core Windows en general pour le moment ne gere pas le MultiCore il reste donc utilise comme eten un core 2 duo de 3.2 ghz

(Publicité)
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 18/01/2009 à 11:35:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Vista, tout comme XP, gère très bien le multicore et les Quadcore.

 pour l'analyse antivirus, c'est en général le disque dur qui est sollicité, le processeur , analyse rapidement et doit attendre que le disque dur lui envoie les autres fichiers.

 ça dépend aussi des performances du disque dur.

 tu as quelle version de vista??
 tu as installé le SP1 et les mises à jour dispo??

 Page :
1

Aller à :
 

Sujets relatifs
quad 6600 AMD atlhon ou IntelCore 2 Quad
reglage fsb sur une cm msi avec core 2 quad 6600 configurer mon core 2 quad q6600?
sous vista, clé usb a priori reconnue mais pas accessible souris hyper-lente
Core 2 Duo en pleine capacité ? mon pc deviens trop lent
Mon PC s'arrête o bout d'une minute.Pourtant il boot correctement....  
Plus de sujets relatifs à : Quad core sous vista et pourtant hyper lent

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mes deux tiroirs ne répondent plus ! 13
mis à jour NVIDIA GeForce 7100 GS 0
pc ne demarre + 1
bios : alphabet inconnu ! 3
pilote en jaune 1