Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Température du Processeur à 70°C au démarrage !!!

 

23 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Température du Processeur à 70°C au démarrage !!!

Prévenir les modérateurs en cas d'abus 
Batoune 69
batoune-69
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/11/2008 à 12:34:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous  :)

 Je viens de monter une nouvelle configuration :
 - Carte Mère : ASUS P5N-MX
 - Processeur : Intel Pentium Dualcore E2180 (2.0 Ghz FSB800 1MB)
 - Mémoire : Kingston value 2Go (PC6400 CL5)
 - Disque dur : Hitachi Deskstar P7K500 320 GB Sata II
 - Alimentation : Cooler Master Elite 350 Watts

 Bref, une petite config bureautique à moins de 300 € - Aucun problème pendant le montage.

 Pourtant j'ai un gros soucis de température au niveau du CPU au démarrage  :??: . Celui ci est à 70°C. Je m'explique :

 - Le ventilateur du Cpu est bien monté.
 - Il y a bien de la pate thermique entre le processeur et le radiateur.
 - Le ventilateur fonctionne normalement dès le démarrage du PC.
 - Je contrôle la température avec PC Probe II et aussi avec le Bios qui m'indique les mêmes valeurs.

 Ce qui est surprenant c'est que cette température de 70°C au démarrage ne s'affiche que lorsque je ne me suis pas servit de l'ordinateur pendant plusieurs heures. Si je redémarre le PC, j'ai à nouveau la même température. Celle ci reste toujours à 70°C quelque soit les applications  :heink: . Par contre, si j'éteins mon PC pour le rallumer immédiatement le bios et PC Probe m'indique une temperature normale du CPU qui varie entre 23°C et 29°C suivant les applications.

 Et c'est systématiquement toujours la même chose : 1er démarrage de la journée le CPU est à 70°C, j'éteins donc mon PC, je le rallume le CPU est à 23°C (les démarrages suivants restent stables entre 23°C et 29°C...)

 Je pense à un problème avec la sonde ?

 Si jamais vous avez quelques idées pour m'aider... Merci d'avance. :)



cyrildu07
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/11/2008 à 13:02:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
il y a peut etre un probleme de sonde car si ca change d'autant de degres c'est bizarre a moins que ce ne soit un virus qui n'agit qu'une fois sur 2 ta beaucoup de processus ouvert au demarrage de l'ordi quand le proc est a 70°

(Publicité)
bidule-42
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/11/2008 à 13:05:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut

 Et dans le boitier il fait chaud ?

Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 20/11/2008 à 18:23:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
telecharge et installe everest et regarde dans "ordinateur" -> "sonde" les valeurs pour "cpu #1/ core #1 et core #2"

batoune-69
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/11/2008 à 12:51:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde  :)

 Merci pour vos réponses.

 ==> cyrildu07 : ça ne peut pas venir d'un virus car ce Pc n'a pas de connexion internet. De plus, je l'ai monté il y a 48 heures et les seuls contacts avec l'exterieur ont été le cd d'installation de Windows et le cd d'installation de drivers de la carte mère...

 ==> Bidule@42 : Dans le boitier il ne fait pas chaud. J'ai laissé tourné le PC avec sa temperature soi disante de 70°C pendant 1 heure et j'ai touché le radiateur qui était froid (au pire légèrement tiède et encore...).

 ==> Spidy_warrior : Tout d'abord, j'ai désinstallé Pc Probe II en pensant que c'était peut être le logiciel qui était à l'origine de mon soucis ; Le  résultat est le même ; 70°C lors du 1er démarrage dans le Bios.
 Ensuite j'ai suivi ton conseil et j'ai installé Everest Ultimate 4.60 et voici les résultats:

 - Aprés le 1er démarrage de la journée :

 Carte mère : 32°C
 Processeur : 70°C  :fou:
 CPU #1 / Coeur #1 : 23°C
 CPU #2 / Coeur #2 : 23°C
 MCP : 48°C

 - Comme les tests précédents, j'éteinds complétement mon PC pour le rallumer immédiatement:

 Carte mère : 32°C
 Processeur : 24°C  :heink:
 CPU #1 / Coeur #1 : 23°C
 CPU #2 / Coeur #2 : 23°C
 MCP : 48°C

 Bon, ben je comprends toujours pas. Les CPU #1 et #2 sont à 23°C  et le processeur à 70°C  :hebe: .

 Si jamais vous avez d'autres idées ou conseils n'hésitez surtout pas.
 Merci d'avance


(Publicité)
pepitxxx
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/11/2008 à 13:26:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 Surement un bug, peut être qu'une mise à jour du bios pourrait régler le problème........

Great Teacher Oniii
  1. config
pesplayer093
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/11/2008 à 15:10:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
+1 pepito, puis il faut se fier qu'aux températures des deux coeurs et non du processeur  :)

Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 21/11/2008 à 18:41:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mdr la température du proco qui est inférieure à la température ambiante...

 +1 pour la maj du bios.

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Brider le processeur Temperature Core2 Duo E6750
temperature du processeur Température CPU 58° !!! Help
temperature du processeur Cpu erreur au demarrage
temperature du cpu  
Plus de sujets relatifs à : Température du Processeur à 70°C au démarrage !!!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Non-fonctionnement du disque dur en maitre 0
Problème de hauts parleur de mon PC 1
ordi qui ne demare pas 0
débit USB 2.0 3
Plus de son du jour au lendemain? 16