Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  

  

  [Résolu] Mon PC demarre mais ne boot pas

 

29 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Résolu] Mon PC demarre mais ne boot pas

Prévenir les modérateurs en cas d'abus 
n°336967
Korann
Posté le 18-07-2010 à 21:29:40  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a vous.

 Mon PC, qui a un an et demi, commence a me faire des misères =/. En effet, en cherchant a la faire ressortir de veille tout a l'heure, il a refusé de se relancer. J'ai alors enté de le rebooter, mais l'écran ne m'affiche rien, bien que ce dernier fonctionne messages affichés a l'écran). Ça fait actuellement 4 heures que je tente de le rebooter sans succès. Les symptômes sont les suivants :

 Le PC semble demarrer normalement, a savoir que mes ventillos, les LED, le lecteur CD, le ventillo de proco et de la CG fonctionnent. En revanche, je n'ai absolument rien sur mon écran. Il ne semble recevoir aucun signal puisqu'il se met en veille au bout d'une quizaine de secondes. Mon clavier, qui est retro-eclairé, ne s'allume pas, sans doutes parce qu'il n'est pas reconnu. J'ai aussi testé la methode des barrettes de ram, chacunes dans les deux slots toutes seules. Ça n'a eu aucun effet.

 Mon PC tourne sous 7 32 bits, avec une Asus P5Q-E comme carte mere, une HD4850, un Intel E8400 et 4 go de ram.

 Vous avez une idée du problème ?

n°336968
unrealator
Posté le 18-07-2010 à 21:54:00  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

 est ce que vous arrivez a voir qu'en meme la page de demarrage ou pas ?

n°336969
Korann
Posté le 18-07-2010 à 21:56:59  answer
Prévenir les modérateurs en cas d'abus
 

Non, je ne vois absolument rien, ni même un changement de nuance a l'écran. Ce dernier recherche des signaux analogique ou numérique (messages affichés sur l'écran), mais ce dernier ne détecte rien. Impossible de savoir si le bios se lance donc ...

n°336970
unrealator
Posté le 18-07-2010 à 22:03:46  answer
Prévenir les modérateurs en cas d'abus
 

que le clavier ne s'eclaire pas, c'est normal. c'est pareil chez moi aussi et il s'eclaire plus tard au demarrage de windows

 avez vous le bip au demarrage ?

n°336971
Korann
Posté le 18-07-2010 à 22:30:00  answer
Prévenir les modérateurs en cas d'abus
 

Euh oui j'ai des émissions sonores, comme quand il démarre normalement. J'ai aussi un "clac" lors du démarrage. En tout cas je n'ai pas de bruits anormaux comme des bips de carte mère qui signale un problème de composant. Mais il ne me semble pas avoir de bip signalant que tout va bien lors du démarrage. Y a-t-il un moyen de savoir si notre carte mère est équipée d'un speaker ?

n°336972
unrealator
Posté le 18-07-2010 à 22:37:59  answer
Prévenir les modérateurs en cas d'abus
 

vous avez le speaker puisque vous entendez le bip
 le clac c'est moins normal par contre car il pourrait s'agir d'un probleme de disque dur

 auriez vous la possiblite de faire un test en changeant le disque dur ?
 ou au moins de voir si votre disque dur gratouille normalement (vous voyez de quoi je parle quand je parle de gratouille, c'est son bruit normal quoi)

n°336973
Korann
Posté le 18-07-2010 à 22:44:06  answer
Prévenir les modérateurs en cas d'abus
 

Le disque dur est en parfait état puisque j'ai récupéré les données de ce dernier en le branchant sur un autre ordinateur a la suite de ce problème. Sinon il semble gratter normalement puisque j'entends très légèrement son bruit lors du démarrage. Le clac a toujours été présent en revanche si mes souvenirs sont bons. mais pas de bip au démarrage, il n'y en a jamais eu a ma connaissance, d'où ma question ...

n°336974
unrealator
Posté le 18-07-2010 à 22:52:22  answer
Prévenir les modérateurs en cas d'abus
 

humm vous avez pourtant parle d'emission sonore tout a l'heure
 vous parliez de quoi ? et d'ou cela venait ?

 vous etes sur de n'avoir jamais eu de bip ? c'est le genre de son dont on ne fait tres vite plus attention

 pour savoir si vous avez un speaker sinon il suffit de jeter un zoeil à l'interieur de votre tour

n°336975
Korann
Posté le 18-07-2010 à 22:59:59  answer
Prévenir les modérateurs en cas d'abus
 

Il me semble bien n'en avoir jamais eu, mais justement, comme on oublie très vite, du de s'en souvenir. Quand j parle d'émissions sonores, c'est sans doutes le disque dur, le lecteur DVD, et les ventillos se mettent en route. Pour le speaker, impossible de savoir, vu que je sais pas a quoi il ressemble ni ou je peux le trouver. Au pire, voici une image de cette CM: http://www.hardware.info/image [...] qe_550.jpg peut-être pourriez-vous m'indiquer ou se trouve le speaker, que je puisse comparer avec la mienne.

n°336976
elfaus
Posté le 18-07-2010 à 23:39:57  answer
Prévenir les modérateurs en cas d'abus
 

Le clac doit provenir de l'alimentation, j'en ai une qui fait la même chose, c'est une fortron.
 Je pense que c'est dû a des changements dans la puissance délivre, un mode veille et un mode normal.

 Pour le speaker il est branché au même endroit que les câble "power","reset" et "led".
 La série de pins sur fond blanc en bas, à gauche de l'image ;)

n°336977
unrealator
Posté le 19-07-2010 à 03:19:37  answer
Prévenir les modérateurs en cas d'abus
 

ouvre ton boitier
 le speaker c'est rien de plus qu'un tout petit haut parleur de 5cm de diametre environ. voir la reponse de Elfaus pour le situer

n°336978
Korann
Posté le 19-07-2010 à 17:51:46  answer
Prévenir les modérateurs en cas d'abus
 

Merci a vous, mais ma tour boot de nouveau. Impossible de savoir quelle manipulation est a l'origine de ce changement puisque j'ai changé de port pou l'ecran sur ma CG en cours de route, ce qui faisait qu'il n'affichait rien. Impossible don de savoir quel etait le probleme, mais il est resolu. Merci a vous pour votre aide !

 Et juste pour information, ma P5Q-E ne fait pas de bip au demarrage, je viens de le constater ;).

n°336979
unrealator
Posté le 19-07-2010 à 19:54:40  answer
Prévenir les modérateurs en cas d'abus
 

vous avez peut etre un mauvais contact quelque part
 regardez si tout est bien enclenché

 Page :
1

Aller à :
Ajouter une réponse
  01net

  FORUM high-tech

  PRODUITS

  PC

  [Résolu] Mon PC demarre mais ne boot pas

 

Sujets relatifs
Plus de sujets relatifs à : [Résolu] Mon PC demarre mais ne boot pas

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème avec mon pc acer 5 18-07-2010 à 22:48:39
changement processeur socket 478 17 26-07-2010 à 20:55:35
Mon écran affiche "pas d'entrée vidéo" 6 19-07-2010 à 20:01:08
Affichage brouillé dès le démarrage 3 19-07-2010 à 12:02:17
Probléme démarage ordinateur 7 19-07-2010 à 10:14:57

Newsletter 01net.Forum et astuces