Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Gros Probleme nouvel ordi monté "cmos checksum..."

 

4 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros Probleme nouvel ordi monté "cmos checksum..."

Prévenir les modérateurs en cas d'abus 
Mof49km
  1. Posté le 21/01/2008 à 19:25:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

 j'ai un petit soucie j'ai acheter une petit confi pour petit budjet

 -Processeur : Intel dual core €2180
 -carte mere : Gigabite s series ga-73pvm-s2h
 -memoir : 2go kingston pc2 6400
 -une alimentation  et un disque dure que je ne sais pas ce que c'est j'ai pas regarder... (alime 550w)

 donc j'ai tout brnacher mais dé le demarage ca m'indique une erreur
 "Cmos kesum error defaults loaded"


 j'ai deja essasyer de faire un clear CMOS et de retiré la pile comme j'ai pu voir indiquer sur des forum mais cela ne change rien...

 merci de votre aide.


 --edit--
 -le clavier ne repond pas... meme les led ne s'allume pas...
 -le ventilo du cpu s'arrete egalement de tourné... apres la phrase


kinurfavouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 21/01/2008 à 21:46:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
as-tu déja installé ton systeme d'exploitation? est-tu sur d'avoir fait tout tes branchements tout bien nikel?

(Publicité)
mikerinos12
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/01/2008 à 21:58:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Question d'ordre personnel pour me cultiver :D

 Sa carte Mére FSB 1333/1066Mhz accepte elle le processeur en 800Mhz ?? Ou c'est incompatible ??


---------------
J'ai un corps de dieu ... dommage que ce soit celui de Bouddha !!
kinurfavouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 21/01/2008 à 22:10:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonne question!mais je vien de regarder la fiche technique de cette carte mère sur ldlc et ils disent que cette carte mère supporte le 1333,le 1066 et le 800!Donc reste a savoir d'ou vien le probleme

mikerinos12
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/01/2008 à 22:41:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
AH ... je sais plus ou je l'ai vu mais il y avait pas le 800  :sarcastic:


---------------
J'ai un corps de dieu ... dommage que ce soit celui de Bouddha !!
(Publicité)
  1. Posté le 22/01/2008 à 10:57:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je les acehter sur ldlc et il dise qu'elle est compatible avec processeur 800.

 je n'est installer aucun systheme c'est je ne peut rien faire meme pas acceder au bios.

 --edit--

 je suis aller voir sur gigabyte le site les 800 son pris en charge meme les 533.

kinurfavouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 22/01/2008 à 18:16:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
quand tu vien de monter un pc la premiere fois que tu l'allume ne faut-il pas demarrer avec le cd d'installation du systeme? en tout cas essaye c'est surement ça

  1. Posté le 22/01/2008 à 20:43:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
... oui eee je suis pas sur que ce soit sa le probleme, meme si il n'etait pas content qu'il y est le cd il ne me couperai pas l'alime du ventilo du cpu et ne "desctiverai" pas le port du clavier

(Publicité)
cloom
  1. Posté le 11/03/2008 à 21:06:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour clementp,

 Mon frère a monté une petite config pour un de ses amis et il a quasiment le même problème.

 Config:
 Gigabyte GA-73PVM-S2H
 Intel Core2Duo E4500
 Corsair PC6400 1024Mo XMS2 Twinx CL5 (2x512Mo)
 Alimentation No Name 450W
 Disque Dur IDE Seagate 80Go

 Problème:
 - Aucun affichage
 - Aucun bip
 - Clavier pas alimenté (un appui sur la touche VerrNum n'allume pas la diode VerrNum)

 Question qui peut paraître bête mais, le bip est-il intégré à la carte mère, car en tout cas il n'y a pas de pins pour en brancher un. Je pense que désormais c'est intégré dans toutes les cartes récentes mais bon on ne sait jamais.

 Donc ClémentP as-tu résolu ton problème? Sinon quelqu'un a-t-il une idée? Je pense que la CM est défectueuse ou alors le processeur car la RAM vient de mon PC et fonctionne très bien et tout le matériel est neuf sauf le disque dur mais même en le débranchant ça ne change rien. Je précise que sur cette carte la carte graphique est intégrée. J'ai pas trop envie de tester le proc sur mon pc car j'ai pas envie d'avoir de problème j'en ai trop besoin en ce moment.

 Cordialement, Cloom

 Page :
1

Aller à :
 

Sujets relatifs
Probleme Wifi probleme de son
Problème avec les lecteurs cd-rom/dvd-rom sous xp (RESOLUS) problème de démarrage d'écran
imprimer un mail en plus gros caractères Problème d'écrans bleus ntoskrnl.exe suite à l'utilisation du logiciel SlimDrive
urgent: problème virus suppresion fichiers documents, bureau... Problème installation PC Wireless Gaming Receiver
probleme spybot (résolu)  
Plus de sujets relatifs à : Gros Probleme nouvel ordi monté "cmos checksum..."

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
gros nettoyage malheureux 5
différence,entre deux composants 17
quelle ram choisir svp? 9
nouveau pc portable pour 700 euros maxi [resolu] 18
mon ordi ne demarre plus après changement carte graph 9