Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Probleme avec nouveau pc (piece par piece)

 

22 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme avec nouveau pc (piece par piece)

Prévenir les modérateurs en cas d'abus 
Realder
realder
  1. Posté le 16/07/2008 à 17:46:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde,

 Alors voila j'ai acheté un pc en pièce détachée et l'ordi ne se lance pas alors voici la config et après je donne plus de précision sur le problème :

 Carte Mère : P5N32-E SLI
 Processeur : Intel 2 Duo E8400
 Alimentation : Enermax Liberty dxX 620w
 Disque Dur : Seagate 500Go S-ATA
 Carte Graphique : GTX 260
 Barrette Mémoire : Corsair DDR2 xms2 dhx 6400 2x2Go

 Voila pour le matos maintenant les symptômes alors quand je démarre le pc l'alimentation se met en route les ventilos tournent, le processeur tourne, le disque dur tourne donc jusque la tout va bien me direz vous mais voila la carte graphique ne tourne pas (je l'ai fait tester et elle tourne sur un ancien pc), donc quand je démarre le pc rien ne se lance pas d'affichage écran, j'ai la led du disque dur qui reste allumée constamment.

 Voila pourriez vous m'apporter vos lumières ? Un problème de barrette mémoire ? Du disque dur ? Tout est du matériel neuf.

 Merci d'avance.

pepitxxx
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 19:18:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut

 Quand tu dis : la carte graphique ne tourne pas tu parles de son ventilo ?
 Tu as bien branché son cable d'alim ?

(Publicité)
realder
  1. Posté le 17/07/2008 à 06:05:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Alors donc oui le ventilo de la carte graphique ne se lance pas et l'écran reste noir ... j'ai branché les 2 câbles d'alim 6-pin

realder
  1. Posté le 17/07/2008 à 06:58:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est encore moi désolé pour le double post mais il y a eu une légère avancé.
 J'ai modifié les connectiques de mon disque dur et oh miracle la led en façade du disque dur s'éteint normalement la carte graphique se met à tourner mais (parce que il y a toujours un mais) rien ne se passe à l'écran, il reste toujours en veille. Sur ma carte graphique il y a une sorti DVI j'ai donc mis l'adaptateur sur mon câble mais dois du coup mettre un autre adaptateur à l'autre extrémité, au niveau de l'écran ?

pepitxxx
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/07/2008 à 05:37:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
quelle marque ton écran ? il a des sortie dvi et vga ?

 Il faut être sur de l'écran et de son cordon .
 Pas besoin de disque dur ni de lecteur cd/dvd pour avoir quelque chose qui s'affiche a l'écran tu peux donc les débrancher pour faire tes tests.

 Tu as essayé d'enlever une barette mémoire ?

 sur la carte mère il y a une alimentation 24 broches + une de 4 broches dans le même style mais pour alimenter le processeur, tu as bien branché les 2 ?

(Publicité)
realder
  1. Posté le 18/07/2008 à 06:06:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 C'est un "vieille" écran tft sans marque avec double sortie dvi et vga, je me suis acheté un nouveau cordon dvi.

 Oui j'ai testé une à une mes mémoire ... et j'ai bien branché les 2 broches de mon alim.

 Mon écran est peut être trop naze ?

 En tout cas merci de ton aide, il y a du mieux petit à petit.

pepitxxx
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/07/2008 à 16:55:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben faut etre certain que l'écran fonctionne. :/   démonte et remonte la carte graphique. (sur le bon port pci express x 16)

 tu as essayé tous les slots mémoire ?
 tu as viré tous les lecteurs ? (hdd, graveur, périphériques...)
 ne garde que: carte mère, proc, carte graphique, une barette mémoire, alim

 la led de la carte mère est bien allumée ?  pas de bips ?
 peut tu te faire préter une barette d'une autre marque ?
 tu peux aussi faire un ccmos.
 pour ça, enlève la pile de la carte mère pendant 10 mn.

 Page :
1

Aller à :
 

Sujets relatifs
Problème avec startsat SR-X4200D FREE TO AIR Problème Geforce gtx 770
Problème Pc portable acer- Windows 7 Problème de luminosité avec l'ordinateur Samsung NP370R5E-A04FR
Problème avec un lecteur Blue Ray Problème disque dur we love we samsung 1T5
Problème écran ordinateur portable : écran divisé en 3 et "mélangé" Problème branchement casque Turtle Beach vers Xbox one
Problème BIOS dell optiplex 755 Freeze et problème de curseur.
Plus de sujets relatifs à : Probleme avec nouveau pc (piece par piece)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Carte mère HS sur PB IMEDIA 3358 20
Demarage long 2
Nouvel ordi qui ne se lance pas [ (enfin ^^) résolu ] 43
CG et alime 1
Config serveur a l'horizon 0