Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Problème de Freeze complet du PC !

 

lemarin, Peter07c ARCHIVE L'ORDINATEUR INDIVIDUEL : mosheurs, 2 utilisateurs anonymes et 149 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de Freeze complet du PC !

Prévenir les modérateurs en cas d'abus 
Chooji
chooji
  1. Posté le 07/08/2007 à 01:13:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde !

 Alors voilà, je possède depuis un peu plus d'un an le même PC, dont vous pouvez observer la config via mon profil. Cependant, je viens de reformater le PC, et je m'attendais donc à un ordinateur comme neuf et en pleine forme. Malheureusement, un problème très génant est apparu : mon PC se fige parfois complètement, je ne peux plus rien utiliser, ni souris, ni clavier, l'écran ne bouge plus et le son s'arrête... Je crois observer que cela se produit généralement lors d'actions spéciales : après plusieurs minutes de jeux vidéos (World of Warcraft), ou pendant que j'utilise à la fois iTunes et Limewire... etc.

 Comment puis-je résoudre ce problème svp ??

 J'ai rapidement lu des sujets similaires, et on a souvent demandé de regarder les températures grâce à Everest. Voici donc un résumé des températures de mon PC, au moment ou j'écris ce sujet :
 --------[ Sonde ]------------------------------​------------------------------​------------------------------​-------------

Propriétés de la sonde:

Type de la sonde                                  Winbond W83627EHF  (ISA 290h)

Températures:

Carte mère                                        46 °C  (115 °F)

Processeur                                        79 °C  (174 °F)

HDT722516DLAT80                                   46 °C  (115 °F)

Ventilateurs:

Processeur                                        3590 RPM

Valeurs de voltage:

Noyau CPU                                         1.55 V

Aux                                               3.55 V

+3.3 V                                            3.28 V

+5 V                                              5.48 V

-12 V                                             3.02 V

Mise en veille +5 V                               4.97 V

Batterie VBAT                                     3.25 V

Debug Info F                                      FF BC FF

Debug Info T                                      46 79 241

Debug Info V                                      AE DE CD CC FF DA FF (03)


 Merci d'avance !

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 06:56:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est ton processeur qui surchauffe et qui préfère tout éteindre plutot que de bruler

 dépoussière les radiateurs de ton pc avec une bombe de gaz dépoussièrant et un aspirateur
 bloque les ventilos quand tu souffle dessus sinon ca les abime

 pour gagner encore quelques degrés chenge la pate thermique d'orrigine et met de l'arctic silver 5

(Publicité)
chooji
  1. Posté le 07/08/2007 à 12:28:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse,

 J'ai donc dépoussieré comme je le pouvais l'intérieur de mon PC. La température à effectivement chûtée, voici le nouveau rapport Everest :
 [Sonde]------------------------​------​-----------------------​-------​----------------------​--------​-------------

Propriétés de la sonde:

Type de la sonde                                  Winbond W83627EHF  (ISA 290h)

Températures:

Carte mère                                        46 °C  (115 °F)

Processeur                                        42 °C  (108 °F)

HDT722516DLAT80                                   42 °C  (108 °F)

 Malheureusement, le problème persiste... Auriez vous d'autres solutions à me proposer s'il vous plaît ?

 Merci d'avance !

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 12:33:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
fait un test antivirus complet

 avec speedfan donne la tension du cpu lorseque le pc ne fait rien et sa tension quand il est chargé
 tu peu simuler une forte charge cpu avec super pi, prime 95, occt ...

chooji
  1. Posté le 07/08/2007 à 12:57:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse,

 Je vais essayer un test antivirus, mais cette solution me semble peu probable puisque je viens de reformater (avant-hier pour être exact).

 Pour ce qui est du test de tension, qu'entends tu par "pc chargé" ? Je lance plein de programmes ?

(Publicité)
wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 13:05:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui mais le plus simple pour que le pc soit tres chargé c'est de lancer super pi
 pas besoin de l'installer, t'a juste à lancer un test 1M et ton pc va prendre 100% de charge le temps de relever la tension
 http://www.xtremesystems.com/pi/

chooji
  1. Posté le 07/08/2007 à 13:23:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je suis désolé, mais j'ai du mal avec l'utilisation de Speedfan  :/  

 Comment dois-je procéder pour relever les tensions que tu me demandes ?

 Encore merci !

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 13:34:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu va dans l'onglet charts
 au milieu tu choisis voltage
 et tu coche vcore1
 la graph de voltage va apparaitre

 tu regarde de combien la tension va baisser quand tu commence à charger le processeur avec super pi

(Publicité)
chooji
  1. Posté le 07/08/2007 à 13:54:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voilà, j'ai effectué le test :

 La tension au repos oscille autour de 1.40. Lorsque je lance Super Pi, elle chûte rapidement puis stagne à 1.34. Elle remonte ensuite jusqu'à 1.40 quand le test Super Pi est terminé.

 Alors ? Bon ou mauvais ?

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 13:58:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
fait pareil en cochant juste le 12v pour savoir si ca vien de la carte mère ou de l'alim

chooji
  1. Posté le 07/08/2007 à 14:06:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors voilà :

 Pendant le test, le PC passe de 11.8 à 11.3

 Résultat ?

(Publicité)
wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 14:13:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
change ton alim elle est pas assez puissante pour ta config

 celle ci sera bien adaptée à ta config
 http://www.materiel.net/ctl/Al [...] _380_.html

 mais si tu compte bientot changer de pc tu peu investir dans une meilleure alim que tu réutilisera
 http://www.materiel.net/ctl/Al [...] 500HT.html

chooji
  1. Posté le 07/08/2007 à 14:18:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci, mais alors j'ai des questions :

 Si c'est vraiment un problème d'alim, comment se fait-il que mon Pc fonctionnait avant mon reformatage, et plus maintenant ? De plus, est-il normal que certains éléments de mon PC restent en fonctionnement quand le bug survient si c'est bien un problème d'alim ? (car tout mon PC est figé, mais il n'est pas éteint, il y a encore du bruit qui sort du boitier, etc...)

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 14:25:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
t'a peut etre mal réinstallé les drivers mais en général ca provoque pas ce genre de plantage

 une chute de tension par contre ca peu provoquer ce genre de plantage
 une alim de merde ca s'use
 le réseau electrique chez toi peu aussi l'abimer

 la carte graphique peu ausi etre responsable
 emprute en une et teste la dans ton pc pour savoir si c'est elle

 la ram a peu de chances d'etre encause puisqu'elle fait des écrans bleus quand elle est en rade

 si ton disque dur fait un tac avent que le pc plante il peut etre en cause
 dans ce cas avec speedfan va dans l'onglet smart et choisis ton disque dur et regarde si y a pas de trucs rouges
 teste aussi avec un autre disque dur à tout hazard (les fonctions smart ne peuvent pas tout savoir)

 mais ce qui est sur c'est que ton alim est pas assez puissante je te conseille quand meme de la changer par sécurié car si elle crame elle peu tout détruire dans ton pc

(Publicité)
chooji
  1. Posté le 07/08/2007 à 14:35:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok ok.

 Je vais donc tenter de changer cette alimentation, merci pour la référence que tu m'as conseillé.

 J'ai fait un test SMART avec Speedfan pour le disque dur, mais apparement aucun problème, pas de rouge qui s'affiche.

 Aurait tu un bon lien pour télécharger les drivers qui pourraient peut être me manquer ? Je pourrais essayer de les installer, j'ai rien à perdre.

 Enfin, je suppose que si c'est vraiment mon alim qui plante, celle-ci s'arrête de fonctionner. Je ne comprends donc pas pourquoi mon Pc continue à tourner quand le bug survient  :/   Si tu pouvais m'éclairer sur ce point, je t'en serais reconnaissant !

wolf51
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 07/08/2007 à 14:43:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
l'alim ne cesse pas de fonctionner, elle délivre une tension insuffisante au pc donc celui ci plante mais ne s'étein pas
 c'est le rail 5v qui sert a alumer le pc et celui ci n'est pas trop afecté par la baisse de tension donc le pc reste alumé

 pour ton chipset prend l'hyperion pro ici
 http://www.viaarena.com/defaul [...] CatID=1070
 et pour ta carte graphique
 http://www.nvidia.fr/object/winxp_2k_94.24_fr.html

urshak
  1. Posté le 02/12/2007 à 12:19:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai le meme probleme quand je lance n'importe qu'elle jeu, l'image se bloque plus de son mes le PC continue de tourné.
 J'ai fait les test avec speedfan et super pi mes aucune chute de tension.

 Page :
1

Aller à :
 

Sujets relatifs
problème de mes Dual cores Probleme Condensateur qui Fuit sur Carte Mère "ASUS"
problème avec le 2.1 Probleme micro casque logitech
Topic : Problème d'USB ? Venez jeter un oeil. mon pc freeze
formatage complet  
Plus de sujets relatifs à : Problème de Freeze complet du PC !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
installation FP32 sur AZ30-EL (resolu) 8
[Résolu]Pilotes pour camera Eye Toy Logitech 0
probleme avec transformateur de portable? 4
Aide pour choix de pc 35
carte graphique trop lente 10