Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Problème après avoir flasher le bios

 

LOISIRS : JMPCOMPUTER et 12 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème après avoir flasher le bios

Prévenir les modérateurs en cas d'abus 
maxime2929
maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/12/2005 à 12:24:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjours,

 J éspère que quelqu un va pouvoir maider car j ai tous essayer dans tous les sens je n est rien trouvé. Voila mon problème:

 Suite a quelque problème j ai flasher le bios de la carte Mère Gygabyte GA-K8NS et avant le flash j avais 2 barettes de 512Mo sur le socket 1 et 2.
 Et depuis je n es plus que le Socket 1 qui marche j ai essayer d interchanger les barettes, les sockets rien a faire mes 2 barettes marche corectement mais je n es que le socket 1 qui marche.

 Donc si quelqu un aurai la meme carte ou si quelqu un connait ce probleme ...

 Merci d avance

maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/12/2005 à 13:11:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ba je pense car je les fais avec le logiciel @BIOS donc normalment s est le bon

 J ai verifier avec le logiciel EVEREST et il me marque bien :

 Message du bios Award : GA-K8NS F16

(Publicité)
maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/12/2005 à 13:14:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J ai verifier avec le logiciel EVEREST et il me marque bien :

 Message du bios Award : GA-K8NS F16

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 05/12/2005 à 21:24:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
[:flic:1] Ce forum est équipé d'une fonction permettant d'éditer ses messages (http://forum.telecharger.com/d​ata/units/telecharger/skins/01​net/icon/button_edit.gif) alors il serait bien de s'en servir !

maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/12/2005 à 14:32:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci je n avais pas vu ce bouton

(Publicité)
maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/12/2005 à 20:25:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors quelqu un auai une idée ?

maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/12/2005 à 14:58:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Personne n a d idée ?

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 09/12/2005 à 23:05:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essai de reflasher ta CM ;)

(Publicité)
maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/12/2005 à 11:14:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui j ai essayer j ai mis la dernière version la F18 et sa n a rien changer toujours les socket 2 et 3 qui ne marche pas

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 10/12/2005 à 11:59:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essai avec une version antérieur ;)

maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/12/2005 à 12:35:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui mais connaitrais tu un site avec les anciennes version de bios car sur le site Gigabyte il n y a que les 2 dernières versions.

(Publicité)
pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 10/12/2005 à 20:16:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sur leur site tu devrai les trouver (si tu ne passe pas par le logiciel @Bios) ;)

maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/12/2005 à 23:38:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ouai  sest bon j ai trouvé je vais essayer sa demain

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 11/12/2005 à 14:05:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok, tiens nous au courant :hello:

(Publicité)
maxime2929
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 11/12/2005 à 17:30:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Donc j ai testé a peut près tous les bios qu il y avais pour ma carte mère je suis descendu a la plus ancien version du bios la F3 et la l ordinateur démarrait bien mais il restait bloqué juste après avoir fait le test mémoire. Il me mettait que j avais bien 1Méga de mémoire il me mettais OK après le test mémoire et il restais la et impossible d aller dans le Bios.

 et la je viens de testé avec un carte 512Mo + 256Mo et toujours le meme probleme il reste bloqué après le test mémoire

 Page :
1

Aller à :
 

Sujets relatifs
Problème de réinstallation de Windows 7 sur mon PC Gros problème sur ipad
Problème carte graphique insoluble problème montage PC
autoradio multimedia : probleme de lecture avec cle usb Problème d'écran jaune
Problème formatage Dell Probleme qualité ecran ASUS sur PS3
bios manquant Problème de batterie sur portable Dell Inspiron
Plus de sujets relatifs à : Problème après avoir flasher le bios

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème après avoir flasher le bios 2
Conseil carte graphique 3
mise a lour modem 7
non accs ˆ "parametres de touches" (resolu) 4
[Résolu] Mon PC demarre a retardement 23