Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  

  

  Plantage XP a répétition (résolu)

 

SECURITE : sesostris, pépère., 1 utilisateur anonyme et 442 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

Plantage XP a répétition (résolu)

Prévenir les modérateurs en cas d'abus 
n°254726
xuenylom
Posté le 09-07-2007 à 08:42:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

 j'ouvre ce nouveau sujet sur un plantage XP car malgré mes recherches, je ne trouve rien de similaire dans le forum.

 J'ai un PC monté a la main qui jusqu'a présent se portait comme un charme. Depuis quelques jours, il se met a planter violemment. Ca peut etre de plusieurs façons: soit il redémarre, soit l'affichage se bloque, soit l'écran s'éteint (mais pas le PC, on entend les ventilos qui continuent à tourner).

 A chaque fois, il y a un truc qui fait "clac" dans la tour. Je sais pas trop ce qui peut faire ca, si le DD ou le ventilo...

 sinon il y a une autre possibilité, le PC fait son "clac", l'affichage se bloque pendant 20 secondes, et puis je récupère la main.

 Ce plantage peut arriver 5min après que j'ai allumé le PC, ou bien 2h après, ou bien il peut ne pas planter du tout en une journée. (bien que récemment, la fréquence des plantages augmente...)

 après avoir fouiné dans les forums, j'ai mis à jour le pilote de ma carte graphique (GeForce 5200 FX), j'ai changé la RAM, mais ca fait toujours la même chose. La température du processeur n'est jamais élevée (51°C environ après plantage). J'ai mis le PC sur une prise tout seul pour écarter l'hypothèse que ce soit des surcharges du système éléctrique de chez moi, mais ca plante quand meme.

 Mon intime conviction est qu'il s'agit d'un problème hardware (vu le caractère aléatoire de l'intervalle entre les plantages) mais je ne sais pas trop quels éléments pourraient etre en cause. Je me dis que c'est peut être l'alim qui va pas, genre qu'elle envoie des surtensions qui font tout planter... ou bien le disque dur qui perd les pédales... ou la carte mère qui commence à avoir des faux contacts... ou bien le processeur qui se fait vieux... ou la pile du BIOS qu'il faut changer...

 Dans quelle direction dois-je me tourner? j'aimerai procéder par élimination pour rester efficace (j'ai pas envie de tout changer dans ce PC) mais je sais pas dans quel ordre procéder.

 Si il s'agit d'un pb processeur, existe-t-il un outil qui permet de diagnostiquer l'état du proc? un genre de memtest pour processeur...

 Je disais plus haut que je pense que c'est un problème hardware... mais si vous pensez qu'un virus ou trojan peut donner des plantages aussi aléatoires, faites m'en part.

 J'ai besoin de votre gracieuse aide, la situation devient critique

 un grand MER-CI!

n°254727
pop475
Posté le 09-07-2007 à 10:33:52  answer
Prévenir les modérateurs en cas d'abus
 

Salut, des craquements dans un PC, ça me ferait plutôt penser au disque dur... Sauvegarde tes données rapidement, on ne sait jamais !

 Vérifie l'état SMART de ton disque dur, pour voir s'il détecte une anomalie.

 Essaye avec une autre alimentation aussi, est-ce une noname ou une de marque (quelle marque ?) ?

 Quelle est ta carte mère ? As-tu mis les pilotes à jour ?

 :hello:

n°254728
xuenylom
Posté le 09-07-2007 à 11:37:46  answer
Prévenir les modérateurs en cas d'abus
 

Ah c'est pas mal ca, vérifier le SMART (j'ai appris un truc :) )

 je ferai ca en rentrant du taf ce soir. Je testerai aussi avec une autre alim.

 Pour la carte mère, c'est une ASROCK (j'ai pas la version en tete, la) et je crois pas que les pilotes soient très a jour

 je vais aussi changer la pate thermique, ca mange pas de pain

n°254729
petit_fran​cais
Posté le 09-07-2007 à 11:44:54  answer
Prévenir les modérateurs en cas d'abus
 

C'est sûrement ton DD qui est HS :(

 Je me souviens avoir déjà vu ce probleme quelques part sur le forum :S

n°254730
xuenylom
Posté le 09-07-2007 à 18:42:48  answer
Prévenir les modérateurs en cas d'abus
 

reponse en speed entre 2 plantages

 Everest -> rien a signaler pour le SMART

 journal evenement:

 Le système d'événements de COM+ a détecté un code de renvoi erroné lors de son traitement interne. Le HRESULT est 8007043C à partir de la ligne 44 de d:\nt\com\com1x\src\events\tie​r1\eventsystemobj.cpp. Contactez les services du Support Technique Microsoft pour signaler cette erreur.


 cette erreur s'inscrit a chaque plantage.

 Si qqun sais ce que ca peut vouloir dire... (moi, pas possible de chercher sur gougle, plantage ttes les 5 minutes maintenant , meme en mode sans echec!!)

 merci boucou

n°254731
Profil supprimé
Posté le 09-07-2007 à 18:54:32  answer
Prévenir les modérateurs en cas d'abus
 

regarde ceci
 http://www.sosordi.net/Depanna [...] r-serieuse
 extrait de la page
 Cela ressemble à Blaster > faille RPC DCOM
 As-tu fait les mises à jour du 12/04/2004
 Sinon télécharger un Fixblaster
 Voici un site avec infos
 http://www.placeoweb.com/blaster/

n°254732
xuenylom
Posté le 09-07-2007 à 19:13:22  answer
Prévenir les modérateurs en cas d'abus
 

négatif...

 fixblaster n'a rien trouvé

 le petit log de hijackthis qui va bien




 moi j'y comprends pas grd chose...

n°254733
xuenylom
Posté le 09-07-2007 à 20:28:28  answer
Prévenir les modérateurs en cas d'abus
 

bon, en mode sans echec ca a l'air un brin plus stable (seulement 1 plantage en 1h!)

 j'ai passé active scan de Panda, voila le résultat:


 Incident                                                                        Statut                        Analyse




 voila.

 Je suis a court d'idée sur la cause possible de mon pb de plantage. help?

n°254734
zippo25
MODERATEUR
Posté le 09-07-2007 à 20:32:48  answer
Prévenir les modérateurs en cas d'abus
 

salut ! pas de rapport HijackThis ou autres dans cette catégorie ! merci  :jap:

n°254735
Profil supprimé
Posté le 10-07-2007 à 00:29:43  answer
Prévenir les modérateurs en cas d'abus
 

dans ce lien
 http://www.placeoweb.com/blaster/
 il y avait ceci tu la installer
 http://www.microsoft.com/downl [...] E40F69C074

n°254736
xuenylom
Posté le 10-07-2007 à 08:34:12  answer
Prévenir les modérateurs en cas d'abus
 

arf...

 en fait non (quel sot), je me suis dit que vu qu'il n'y avait pas blaster sur mon PC, bah pas besoin d'installer le correctif (vla la super logique qu'on a lorsqu'on est stressé a cause des misères de notre PC...)

 Je me suis dit que si blaster n'etait pas la, alors mettre le correctif ne corrigerai pas mon problème, que ca venait d'ailleurs...

 Je vais tenter ca ce soir apres le boulot. En attendant je vais voir ce que je trouve sur l'erreur COM+ du journal d'évènement



n°254737
xuenylom
Posté le 10-07-2007 à 08:35:52  answer
Prévenir les modérateurs en cas d'abus
 

@zippo: désolé pour les logs! c'est noté que ici, niet!

n°254738
xuenylom
Posté le 10-07-2007 à 14:37:26  answer
Prévenir les modérateurs en cas d'abus
 

bon...

 apres pas mal de recherche dans toutes sortes de langues, ca reste assez flou.

 la piste la plus souvent mentionnée est un pb avec les drivers de la carte graphique (apparemment ca arrive souvent sur des Nvidia. Et moi, avec ma GeForce FX5200...) Seul blème, les plantages ont commencés avant que je mette a jour mes pilotes de CG.

 Parfois les gens disent qu'il faut pas que MSN V7 démarre automatiquement...

 ou que c'est un pb ActiveX

 ou que c'est la RAM (pas chez moi en tt cas, a moins qu'au taf on nous file des barettes defectueuses mais qui ne font pas broncher Memtest)

 ou que c'est le BIOS qui n'est pas a jour (ou qu'il faut lui faire un petit reset)

 ou que le driver de la carte mere n'est pas a jour..



 avec tt ça, me voila bien avancé. Y a tellements de gens qui ont ce message d'erreur dans tellement de config différentes, et avec des symptomes différents que je ne sais pas trop a quel sein me vouer. Est ce que certaines possibilités parmis toutes celles là vous paraissent plus pertinentes que les autres?

 de toute façon j'echaperai pas à une mise à jour en mâsse de mes drivers, histoire de... et ensuite je vais tenter les différentes possibilités que j'ai trouvé.

 Je vous tiens au courant des résultats

n°254739
xuenylom
Posté le 10-07-2007 à 20:50:07  answer
Prévenir les modérateurs en cas d'abus
 

bonsque...

 voila ce que j'ai fait:

 j'ai désinstallé MSN messenger (j'ai trouvé des références a ce prog dans de nombreux forums, ils disaient qu'il fallait juste ne pas qu'il se lance automatiquement au démarrage... j'ai essayé comme ca mais ca replantait, donc je l'ai complêtement viré) et quelques progs qui me servaient pas (des pour gérer la friboxe)

 j'ai démarré le service COM+ (et réglé sur demarrage automatique)

 j'ai passé le patch pour se protéger contre le virus Blaster comme Azerty me conseillait

 j'ai fait un scan complet Adaware 2007, qui a trouvé qq bricoles mais rien de vraiment méchant


 j'ai ensuite voulu lancer un scan complet avec Avast, mais le PC a planté en plein scan (bon y a quand meme du progrès, il a tourné pendant plus de 2h sans broncher... alors qu'hier, il passait pas 10minutes sans péter)

 donc la je réflechi a ce que je vais y faire maintenant. Faut que je trouve quels pilotes télécharger (j'ai des pb pour identifier les bonnes versions) pour la carte mere, carte graph, imprimante tant qu'on y est...

 j'espere que je tiens le bon bout.  

n°254740
Profil supprimé
Posté le 10-07-2007 à 21:33:13  answer
Prévenir les modérateurs en cas d'abus
 

Merci de compléter ton profil en suivant la procédure indiqué dans ce lien
  azerty39:2  Ceci est un lien  

 Si pc de marque :
 Marque + modèle du pc

 Touche 46181a1986   + 7b79e4768f  Et tape DEVMGMT.MSC et ok, pour ouvrir le gestionnaire de périphérique  
 Et regarde si tu a des points d’interrogations jaune ou croix rouge

n°254741
xuenylom
Posté le 10-07-2007 à 22:17:50  answer
Prévenir les modérateurs en cas d'abus
 

boila, profil a jour

 dans le gestionnaire j'ai juste l'USB2 qui est jaune parce que je l'ai jamais installé (jamais eu vraiment besoin de plus que l'usb1) et le controleur RAID en jaune aussi parce que ben, le RAID je m'en sers pas

 sinon, depuis mon poste de 'taleur, pas encore de plantage. Avast bosse gentiment. Je croise les doigts.

n°254742
Profil supprimé
Posté le 10-07-2007 à 23:11:02  answer
Prévenir les modérateurs en cas d'abus
 

pour les pilotes il sont ici
 http://www.asrock.com/mb/downl [...] pgrade-600

 par contre ce qui est étonnant
 c'est que la partition ou est installer xp soit en fat 32 au lieu d'être en ntfs  

 C: (FAT32) 9991 Mo (6534 Mo libre)
 D: (FAT32) 71349 Mo (21690 Mo libre)
 E: (FAT32) 35862 Mo (2718 Mo libre)
 Taille totale 114.5 Go (30.2 Go libre)


n°254743
xuenylom
Posté le 11-07-2007 à 08:28:05  answer
Prévenir les modérateurs en cas d'abus
 

hpmf...

 y a un léger mieux, mais le pb n'est décidement pas réglé  :/  

 il a tenu bon quelques heures hier soir, mais ce matin il était éteint...

 je l'ai rallumé, et au bout de 10min il s'est remis a faire des "clac", a chaque fois suivi du bruit du disque qui lit qq chose, mais sans planter. Le seul truc visible, c'etait un ralentissement de la souris (2 fois plus de distance a faire pour le meme déplacement de curseur). Il a du faire 3 ou 4 clac en 15 minutes avant de se replanter.

 redémarrage, direction le journal d'évènement, le seul message valant le coup d'oeil etait

 Le périphérique \Device\Ide\IdePort0 n'a pas répondu dans le délai imparti.

 et puis re-plantage, redémarrage, re le journal, mais pas d'erreur de périphérique IDE pour ce coup là.

 Ah, et sinon, mon erreur COM+ n'a pas l'air d'etre revenue depuis hier  :mdr:  c'est toujours ca de gagné

 vais devoir continuer a chercher quand meme... :fou:

 Sinon concernant le fait que ma partition C: soit en FAT32... ca a toujours été comme ca (XP a toujours tourné sur FAT32 sur mon PC, j'ai jamais rien remarqué d'anormal)

 Une question: a quel point est fiable le test SMART de Everest? Je pense que je vais déjà aller me choper une nouvelle nappe IDE, si le péripherique répond pas, mais que le disque à l'air OK, c'est ptet la nappe.

 et puis mettre à jour le pilote de la carte mere, ptet mettre à jour le BIOS aussi (vous pensez que c'est à faire aussi?)

 la suite ce soir. Azerty, un grand merci déjà pour le temps que tu accordes à mes déboires  :jap:

n°254744
pop475
Posté le 11-07-2007 à 12:06:33  answer
Prévenir les modérateurs en cas d'abus
 

Ce ne serait pas un problème au niveau du lecteur/graveur ?

n°254745
xuenylom
Posté le 11-07-2007 à 15:07:46  answer
Prévenir les modérateurs en cas d'abus
 

a part si le lecteur/graveur peut faire planter le PC sans qu'il fonctionne, je ne crois pas.

 ca doit faire 5 mois que je ne lui ai pas filé de galette a manger. Le seul moment ou il donne un signe de vie c'est au démarrage du PC, lorsque la diode s'allume pour dire "oui, il y a du courant"

n°254746
pop475
Posté le 11-07-2007 à 23:10:58  answer
Prévenir les modérateurs en cas d'abus
 

Si c'est possible, j'avais vu ça sur un topic un jour...

 Au cas où, essaie de le débrancher et de rallumer le PC, on sait jamais  :)

 :hello:

n°254747
Profil supprimé
Posté le 12-07-2007 à 06:37:48  answer
Prévenir les modérateurs en cas d'abus
 

sauvegarde ce que tu veut garder dans la partition ou il y a ton système.
 et refait une installation complete de ton système et si possible en NFS.
 et si ça te le fait toujours c'est que le problème est au niveau matériel.

n°254748
xuenylom
Posté le 12-07-2007 à 09:11:59  answer
Prévenir les modérateurs en cas d'abus
 

bon j'ai pas eu vraiment le temps de faire des expériences hier soir, mais ca ne vient pas de la nappe IDE du DD. je l'ai changée et poum, ca refait la meme chose.

 je crois que effectivement, je vais pas couper à une réinstallation complète...

 je vais a tout hasard essayer de le faire tourner sans le graveur

n°254749
xuenylom
Posté le 13-07-2007 à 08:35:27  answer
Prévenir les modérateurs en cas d'abus
 

idem sans le graveur...

 et je suis revenu à 5 min entre les plantages.

 je reinstalle ce week end en NTFS, on va voir ce que ca donne... et si ca continue, bah j'aurai plus qu'a me racheter un DD...

n°254750
xuenylom
Posté le 13-07-2007 à 09:36:38  answer
Prévenir les modérateurs en cas d'abus
 

une question, là comme ça: sachant que Everest ne detecte rien d'anormal, que les CHKDSK ne trouvent rien d'anormal, le DD peut-il qd meme avoir un pb non détéctable?

 a part ces 2 solutions, y a-t-il un autre moyen de diagnostiquer un pb hardware sur le disque?

n°254751
Lins_59
Posté le 14-07-2007 à 10:40:37  answer
Prévenir les modérateurs en cas d'abus
 

Tu as oublié de parler du S.M.A.R.T. qui vérifie tes disques durs, et t'informe s'ils vont lacher

 SpeedFan peut te donner des indications là-dessus, à condition que le S.M.A.R.T. soit activé dans le BIOS ;)

n°254752
xuenylom
Posté le 16-07-2007 à 09:20:47  answer
Prévenir les modérateurs en cas d'abus
 

hé non... j'avais déjà vérifié le diagnostic SMART avec Everest, qui dit que tout est OK.


 pas vraiment eu le temps de bricoler ce week end, mais aujourd'hui je vais essayer de faire bouter le disque sur une autre bécane, pour etre sur qu'il s'agit d'un pb de DD (ce que je commence a douter... j'ai lancé une réparation de windoz en bootant sur le CD d'XP, et il faisait ses ptits clacs alors qu'il etait en train de charger les divers pilotes du CD...)

 je me dis que c'est peut etre un pb avec la carte graphique (je faisais un SFC /scannow samedi, le PC a semi-planté i.e l'ecran s'est eteint avec le clavier et la souris, mais le disque avait l'air de continuer a réflechir). Le pb c'est que ma carte mère n'a pas de prise ecran (ou c'est pas le bon format de prise) donc pas possible de tester sans la carte graphique

n°254753
Lins_59
Posté le 16-07-2007 à 10:54:10  answer
Prévenir les modérateurs en cas d'abus
 

Ne peux-tu pas t'en faire prêter une ?

 Dans ce genre de cas, tester tous les éléments semble être la meilleure solution ...

n°254754
xuenylom
Posté le 16-07-2007 à 13:33:38  answer
Prévenir les modérateurs en cas d'abus
 

bon je viens d'essayer de booter sur un autre PC, le DD est détécté par le BIOS mais j'ai le message "NTDLR non détécté"...

n°254755
xuenylom
Posté le 16-07-2007 à 14:20:54  answer
Prévenir les modérateurs en cas d'abus
 

ou "NTDLR manquant", je me souviens plus exactement.

 Je lis par ci par la que c'est ptet un pb de taille de disque. La bécane ou j'essaie de faire démarrer mon PC avait un DD de 40 Go, et la j'arrive avec mon 120Go (avec pourtant la partition C: faisant seulement 10Go..)

 ca me parait bizarre cette affaire. Et ca commence a me courir...

n°254756
Profil supprimé
Posté le 16-07-2007 à 14:40:45  answer
Prévenir les modérateurs en cas d'abus
 
n°254757
xuenylom
Posté le 17-07-2007 à 11:35:07  answer
Prévenir les modérateurs en cas d'abus
 

bon...

 ca commence a sentir le sapin pour mon PC.

 Pour le coup du NTDLR, le PC ou je fais mes tests avait un disque en NTFS, quand je suis arrivé avec ma FAT32 ca a pas du lui plaire.

 j'y ai collé une autre carte graphique, bam plantage. J'ai essayé de réinstaller windoz, bam plantage en début d'install.

 je suis en train de réinstaller windows sur un autre pc, et le disque a pas l'air de broncher. je vais le laisser tourner qq temps histoire de voir.

 Maintenant il reste a determiner ce qui merde dans mon PC a moi. Je vais d'abord essayer avec la nouvelle install de windows (au cas ou il s'eût agit d'un pb software) . Si non, Je vais changer la pate thermique (peut etre qu'il a des coups de chauds) et changer l'alim, et si ca refait la meme chose ce sera soit la carte mere, soit le processeur qui ont pris un chtar... et là bah y aura des frais.

 sniff...

n°254758
Profil supprimé
Posté le 17-07-2007 à 13:35:01  answer
Prévenir les modérateurs en cas d'abus
 

si tu fait l'installation de windows en montant ton disque dur sur un autre pc ,quand tu va le remonter tu va avoir un ecran bleu
 car les deux pc sont different est l'installation ne va pas reconnaitre ta carte mere

 fait un reset du bios tu enleve la pile environ 10

n°254759
xuenylom
Posté le 17-07-2007 à 14:30:48  answer
Prévenir les modérateurs en cas d'abus
 

risetter le bios va m'eviter l'ecran bleu?

 J'ai déjà eu ce pb d'ecran bleu avec le prédécesseur de mon présent PC (j'avais changé l'ancienne carte mere qui n'avait pas apprécié un voyage en avion jusqu'au Mexique) donc je pensais de tte facon retenter une install de windoz de A a Z sur mon PC a la maison
 ah tiens, en parlant de batterie, est ce que ce pourrait etre un pb de batterie de CM vide? genre, si je change la pile, est ce que je peux esperer un mirac'?

 faut déjà que je trouve une clé allen pour sortir l'alim de mon PC au boulot... grflgnkrtfr de PC HP... peuvent pas mettre des vis normales?  :/  

n°254760
KimiMontoy​a
Posté le 17-07-2007 à 14:41:02  answer
Prévenir les modérateurs en cas d'abus
 

azerty39 a écrit :

si tu fait l'installation de windows en montant ton disque dur sur un autre pc ,quand tu va le remonter tu va avoir un ecran bleu
 car les deux pc sont different est l'installation ne va pas reconnaitre ta carte mere




 Ca ne m'est jamais arrivé ça! Pourtant je l'ai fait plusieurs fois.


---------------
Harry, un ami qui ne vous veut pas de mal
n°254761
xuenylom
Posté le 17-07-2007 à 16:11:05  answer
Prévenir les modérateurs en cas d'abus
 

je propose un vote:

 qui vote que j'aurai un écran bleu, et qui vote que pas?  ;)

n°254762
xuenylom
Posté le 18-07-2007 à 11:04:29  answer
Prévenir les modérateurs en cas d'abus
 

verdict des tests d'hier:

 mon DD s'est mis a replanter en 4min quand je l'ai remis sur mon PC a la maison.

 J'ai essayé de mettre un autre DD, qui a planté mais en beaucoup plus de temps (j'ai eu le temps d'installer windoz mais il a qd meme fini par planter au bout de 1 heure)

 ca me parait bizarre qu'un disque plante en 5min et qu'un autre plante en 1 heure mais bon... toujours est-il que c'est vraiment pas un pb de disque

 j'ai trouvé une clé allen donc ce soir c'est soirée alim

n°254763
xuenylom
Posté le 18-07-2007 à 11:04:55  answer
Prévenir les modérateurs en cas d'abus
 

ah, et j'ai pas eu d'écran bleu, mais seulement un NTLDR manquant :)

n°254764
Profil supprimé
Posté le 18-07-2007 à 18:40:52  answer
Prévenir les modérateurs en cas d'abus
 

Si tu a NTLDR le système n'a même pas démarré c'est pour ça que tu n'a pas eut l'écran bleu
 Quand je parle de l'écran bleu c'est si tu a un disque avec une installation saine qui a été faite sur un autre pc avec une carte mère différente
 Les drivers qui on été installer avec cette carte seront différent de ceux qui faut pour la nouvelle carte donc plantage avec l'écran bleu  

 Tu le dit en plus que tu a déjà eut l'écran bleu quand tu a changer ta carte mère suite a t'on voyage en avion

n°254765
xuenylom
Posté le 23-07-2007 à 09:39:59  answer
Prévenir les modérateurs en cas d'abus
 

TADAAAAAA!!!

 ce fut une bonne vieille guerre des nerfs, mais finalement... j'ai trouvé le (plutot la) coupable.

 Ce n'est que samedi que j'ai pu tester avec une autre alim. Verdict: le PC n'a pas planté en 2 jours, ce qui est plutot bon signe étant donné sa capacité a s'eteindre des 2 dernieres  semaines.

 Mon ancienne alim devait etre instable, genre tout d'un coup BAM elle envoie une surcharge (ou sous-charge) ce qui ne devait pas faire plaisir aux divers composants... je ne vois pas d'autre explication (on m'a dit "ouais, une alim soit ça marche correctement, soit ça marche pas du tout genre elle s'allume pas", mais il apparait qu'une alim peut etre un peu entre les deux.

 Je ne met pas encore ce sujet en "résolu", je laisse encore qq jours a ma nouvelle alim pour faire ses preuves... je me méfie maintenant, elle n'aura ma bénédiction qu'après qq jours de fonctionnement sans accroc

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  01net

  FORUM high-tech

  PRODUITS

  PC

  Plantage XP a répétition (résolu)

 

Sujets relatifs
nv4_disp ... j'y comprend rien :( [resolu]Windows XP ou Windows Vista ( résolu )
plantage videoplantage pc avec CG 7600GT
plantage du PC avec 8800GTSAlimentation et plantage : lien?
Plantage pcPlantage de souris sous vista pro
plantage aléatoire et imcompréhensiblePlantage
Plantage suite chgt de boitier - [Raie zolue]PB écran bleu à répétition
Plus de sujets relatifs à : Plantage XP a répétition (résolu)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin de conseil pour achat... 3 09-07-2007 à 17:48:02
nv4_disp ... j'y comprend rien :( [resolu] 12 10-07-2007 à 17:40:01
Problem de démarrage l'ecran reste surle logo 6 15-11-2008 à 09:00:54
Conseil pour un PC 3 09-07-2007 à 11:04:54
Surchauffe PC portable 8 10-07-2007 à 11:56:49

Recevez toute
l’actu du forum !