Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Nouvel ordi qui ne se lance pas [ (enfin ^^) résolu ]

 

15 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Nouvel ordi qui ne se lance pas [ (enfin ^^) résolu ]

Prévenir les modérateurs en cas d'abus 
rAnDoM_51
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 13:39:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

 Voila je viens de me monter un nouveau pc, et au premier démarrage rien ne se passe  :pleure:


 Je vous donne ma config :

 Carte mère Gigabyte EP45 DS3P
 Proc : E8400
 CG : HD 4870
 Ram : PC 6400 corsair xms2 2*2Go
 alim : advance 750

 et j'ai rajouté un noctua U12P sur le proc :whistle:
 En boitier j'ai le VI4000 BWS de chez thermaltake.

 Donc j'ai tout bien installé (je crois  :D ), tout bien branché (c'est le premier pc que je monte en plus..)

 Sur la carte mère que j'ai, il y des del.
 la première, verte : en marche ;
 - la seconde, jaune : veille S1 (standby) ;
 - la troisième, orange : veille S3 (suspend to RAM) ;
 - la quatrième, rouge : hibernation ou éteint.

 Lorsque le pc est éteint la del rouge est bien rouge, donc pas de probleme d'alimentation. Lorsque j'allume, la del verte (ou jaune cest trop rapide  :/   ) s'allume un court instant et la orange s'allume ensuite.
 Rien ne s'affiche à l'écran   :/  

 voila je sais plus trop quoi faire ^^

 En espérant que quelqu'un puisse m'aider  :)

 Bon aprèm @ tous


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 13:43:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
déjà change d'alimentation et repasse nous voir !!

 avec une alim comme sa c'est du suicide d'oser apuyer sur le bouton power :o

 achète sa tu sera tranquil http://www.materiel.net/ctl/Al [...] _450W.html

 ou si tu veu fair du crossfire  http://www.materiel.net/ctl/Al [...] _650W.html

 si tu veu un exemple.. dit toi que la tienne dois tenir 50 à 80 watt de plus ... :whistle:
 http://www.canardplus.com/doss [...] oname.html





---------------
mon matos..! =)
(Publicité)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 13:45:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pourquoi elle est pas bien la mienne ? on me l'a conseillée .. ?


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 13:48:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est du gro noname avec des tension hyper isntable ... et une charge indiqué complètement fausse il jou sur les mot tu peu le voir sur le test..

 heden advanced tout sa c'est la même  :/  


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 13:50:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mouais je vois. mais le pc est sensé se lancer quand même non ?
 je pense que le problème vient d'ailleurs en ce qui me concerne (même si j'ai pas pris la meilleure alim du monde à priori.. et mer** -_-" )

 tu penses pas ?

 si tout fonctionne je ferais du crossfire dans un ou 2 mois quand les HD 4870 auront baissé.
 mais pour le moment je voudrais bien garder l'alim .. même si je vais surement bientot changer du coup -_-


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
(Publicité)
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 13:55:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ummmm sa peut en venir :/  

 mais les ventilo se lance puis tout s'arrète ou que se passe t-il exactement?

 de toute manière a ta place je changerais d'office tu risque de mal traité ton matos sévèrement avec sa :/  

 sa peut venir de faut contacte aussi genr avec les apte de fixation de carte mère si jamai il y en a une qui n'a pas de trou en face ;)


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 14:01:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Au niveau de la carte mère je crois qu'elle est bien mise.

 Sinon quand j'allume aucun ventilo ne se met en marche. Mais une lumière bleue (ou un éclair d'électricité je sais pas ...) clignote une fois au milieu de l'alim  :S

 je commence à te croire... à moins que ca soit la mise sous tension ?

 et tant qu'on y est le reste est bien ? j'ai pas trouvé ( ici ) la compatibilité entre ma CM et ma ram.. pourtant c'est sensé fonctionner d'après la fiche de ma carte mère  :/  . Remarque ils ne parlent jamais des P45 donc....

 I need help plz !!
 merci @ tous  :D


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 14:27:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui oui le reste est bien umm la ram je sais pas il pouraient y avoir es bip :/  

 la lumière dans lalim oui si c'est bleu c'est un mini arc mais bon normal ou pas je sais pas :p

 tu as bien vérifié tout ton cablage tu a bien mi els 2 conecteur sur ta carte mère? le large et le 4 pin??

 edit : tu as bien mis le cable dalim de la prise a lalim XD


---------------
mon matos..! =)
(Publicité)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 14:33:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai pas entendu de bip !
 oui au niveau du cablage tout est bon.

 et oui j'ai branché l'alim comme j'ai mes del allumées ;)

 sinon jai aussi 3 boutons allumés en bas de la CM, le bouton clr cmos, reset et celui avec le logo ON/OFF.

 je dois appuyer sur l'un d'entre eux ?

 (bon je pars je reviens ce soir, ++)


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 16:08:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu peu toujours tenté le on off c'est censé fair démaré le pc ;)


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 16:14:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je l'ai fait quelques fois, comme les autres.
 ca marche pas  :pleure:

 je retente ça ce soir !


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
(Publicité)
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 16/07/2008 à 18:41:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
l'arc électrique dans l'alim c'est pas normal.

 essaye avec 1 barette de ram (le test pour chacune)

 +1 pour l'alim pourrie, 750w ça me fait un peu marrer quand même, je sais pas qui te l'a conseillé mais il t'as très mal conseillé pour ça, le reste de la config c'est bon, quoi que la ram corsair je sois méfiant mais bon.

 PS : pas mal ta signature random, style les "1010 commandements" ou les "1100101 dalmatiens".

random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 18:58:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut spidy !

 J'ai testé avec une barrette, et une par une, ça ne marche pas non plus.

 Pour le 750 W, je lui avais dit que j'allais bien sur overclocker tout ça, plus faire du crossfire bientot, et il m'a dit qu' "avec 750W (et de plus de marque advance !!!) je serais tranquille, qualité et puissance."
 A priori je me suis fait enfler ^^.

 Je vais donc prendre la corsair 650W que m'a proposé flo (confirmez qu'elle est bien mdr)
 Allez la ram cest de la bonne :p :)


 P.S merci pour la signature :) , c'est en effet dans le même style et tu vois je ne connaissais même pas les 2 la, qui sont pas mal ;)


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 19:08:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je l'ai la 650 watt :p j'ai fai un minitest si tu veux voir http://kcm-informatique.actiff [...] w-t870.htm


---------------
mon matos..! =)
(Publicité)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 19:17:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui j'ai vu que tu l'as alors je te fais confiance sur ce point ;)

 ok pour le minitest ^^

 Sauf si quelqu'un s'oppose ici à ce que je la prenne, je la prend !
 et pas de problème entre ma CM et ma RAM ? mise à part que sur ldlc ils mettent (non pas qu'ils mettent que cest pas compatible) pas si c'est compatible...


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 16/07/2008 à 19:52:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
heu 650w c'est pas un peu trop?? la corsair 550w (même 450w) ça suffit amplement même pour du crossfire + quadcore donc pour ta config c'est bon.

 http://www.clubic.com/article- [...] ation.html

 la compatibilité de ldlc c'est un peu du bidon.

flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 20:03:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
umm 450 sa sera juste avec ma 8800GTX elle chauffai déja légèrement quand je tirais dessus (la 450watt)

 il ne faut pas oublié que l'OC sa fais monter la conso aussi donc 650 pas de problème 550 non plus je pense enfin tout dépend ta bourse =)


---------------
mon matos..! =)
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 16/07/2008 à 20:28:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ah ouais autant pour moi, j'avais pas tout lu (o/c + crossfire), donc la 550w suffira :D

random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/07/2008 à 23:46:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
étant donné que je vais me retracter pour ma advance free 750 et que du coup je vais avoir un remboursement (ou un bon d'achat) je vais pouvoir prendre la 650 sans problème :) (comme ça je serais tranquille pour plus tard si OC proc + crossfire :p )


 bon merci les mecs pour m'avoir conseillé sur mon alim mais je suis pas sur que ça résolve mon probleme  :??:

 ou alors j'attend ma nouvelle alim et on en reparle comme m'a conseillé flo au début XD


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/07/2008 à 23:48:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oèp isntall l'alim et on pourra voir ce que sa donne au moins tu aura une config digne de se nom :p

 il ne faut pas oublié qu'un CPU oc + 2 GPU OC sa doit pomper pas mal  :)donc ouais 650 pour quel en est sous le pied :D


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/07/2008 à 00:00:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les 2 GPU OC je sais pas encore
 mais avec un noctua je vais pas me priver pour le proc cest sur :p

 La j'ai que 1 GPU, j'attend que y'ai un dissipateur GPU qui sorte (lui )
 Vous en pensez quoi ?
 et on verra l'overclock à ce moment là ^^
 mais je pense que déja la 4870 doit bien rendre ^^

 édith : on en reparle donc dans.. je sais pas combien de temps le temps que je la renvoie, qu'ils prennent le truc en compte et que je commande la nouvelle  :S


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 17/07/2008 à 09:23:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour le dissipateur gpu, je te conseille le zalman vf1000 mais l'arctic cooling à l'air pas mal.

random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 17/07/2008 à 10:02:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je verrais les tests quand il sera sorti et je comparerais.


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 12:13:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
re !


 bon alors jai la corsair. le problème maintenant c'est que au moment où j'allume l'ordi tous les ventilos du boitier se mettent en marche (pas le noctua). les led de la tour s'allument également, et le lecteur dvd clignote.
 Cela dure 3 secondes, comme si tout se lançait, ensuite ça s'arrête, et ca recommence...  :??:


 Une idée ?? :D

 merci ^^


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
Modérateur
spidy_warrior
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 23/07/2008 à 12:18:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour l'alim sur la carte mère les 2 cables sont branchés??

 l'écran s'allume??

flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2008 à 12:30:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
umm c'est pas good sa oui vérifie le cablage sinon test une autre carte mère :/  


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 12:32:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui les 2 cables sur la CM sont bien branchés. l'écran ne s'allume pas non...

 la led (sur la CM, dans les acpi led) S4/5 reste tout le temps allumé et s'éteint quand on boot.
 La S0 est la seule à se lancer quand on boot.

 :??:


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2008 à 12:34:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pas d'affichage donc voir si la carte graphique en est pas la cause maintenant l'alim non c'est sur..

 voir si tu as une autre carte mère sous la main.. faut procédé par élimination


---------------
mon matos..! =)
jeje56
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 23/07/2008 à 12:37:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pencherai pour que l'aancienne alim est griller et a emporter la cm avec elle donc test avec une autre carte mere

random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 12:38:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

flo4428 a écrit :

voir si la carte graphique en est pas la cause




 Purée une HD 4870 -_-"

 Je pourrais tout tester sauf le proc et la CM

 Non j'ai pas de cm sous la main.. c'est mon premier pc  :pleure:

 Je vais voir ça.

 Si d'autres idées vous viennent hésitez pas !!

 merci :D


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2008 à 12:39:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
unhun moi j'ai eu les même simptome ave cune carte mère HS :/  


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 12:40:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Quoi ??????

 putain de bordel de merde -_-"
 (excusez le langage)


 Tout ça à cause de cette alim :??:

 c'est pas possible elle pouvait pas etre pourrie que ca elle fonctionnait quand même !!

 et ya pas de problème de compatibilité entre la ram et la CM ?? Dites moi que non ^^


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 15:17:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
(j'vous ai fait peur ?? :D )


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
jeje56
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 23/07/2008 à 16:09:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non puis si serait un porbleme de ram t'aurait un biiiip d ela carte mere mais bon vu qu'elle a l'air morte...
 renvoi la carte mere au sav

random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 16:25:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai pas de bip bios je crois sur la CM...
 mais oui je pense que cest ce que je vais faire


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2008 à 18:43:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
misère misère :/  


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 20:09:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça se présente pas très bien :/  

 pas d'autre idée? je vais tenter de faire tester ma CM par un pote, je vous redis ça.


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
flo4428
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2008 à 21:43:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
la meillleur solution c'est de vérifié t'es composants si tu n'est pas sur du cablage ;)


---------------
mon matos..! =)
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/07/2008 à 22:03:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai vérifié le cablage avec un pote, il est bon.

 Il a vérifié ma CG, elle va bien.

 Il va tester ma ram, et je vais faire tester ma CM (enfin tenter...)
 parce que ca soule le SAV :D (déja que je me suis rétracté sur mon ancienne alim et j'ai oublié de rendre le cable d'alimentation.. omg)


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
random_51
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/07/2008 à 21:02:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je reviens sur mon probleme ou le pc redémarre intempestivement.

 cela peut il etre du au proc ou c'est que du à la CM ?? merci :D (en gros je renvoie quoi au SAV ^^)


---------------
"Il existe 10 sortes de personnes sur Terre, celles qui comprennent le binaire et celles qui ne le comprennnent pas"
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 

Sujets relatifs
[RéSOLU] Ordinateur bruyant je n'ai plusde son sur mon ordi
nouveau ordi qui ne se lance pas nouvel config sz'allume s'éteint etc.
nouvel config nouvel ordi à quel prix ???? (RESOLU)
comment choisir une nouvel carte graphique Organiser mon réseau et choisir un nouvel ordi
Gros Probleme nouvel ordi monté "cmos checksum..." conseil pour nouvel config
Plus de sujets relatifs à : Nouvel ordi qui ne se lance pas [ (enfin ^^) résolu ]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
CG et alime 1
Config serveur a l'horizon 0
[RéSOLU] Ordinateur bruyant 51
changer carte mère ou de PC ??? 3
[RéSOLU] Compatibilité carte mère ou non ? 42