Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Help! je crois qu'il est mort!

 

PRODUITS : g3n-h@ckm@n et 78 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Help! je crois qu'il est mort!

Prévenir les modérateurs en cas d'abus 
ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 17/05/2005 à 23:46:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello everybody,
 J'ai un "petit" souci: sur mon "vieux" micro ( athlon 1Ghz 192Mo DD 60Go), j'avais Windows Me qui buggait de tous les côtés, après un passage sur le forum récemment, je lui ai offert une deuxième jeunesse avec XP pro, et là ce matin...plus rien: le disque fait un semblant de démarrage, le voyant reste fixe durant 20 secondes, puis s'éteint.
 Mais l'écran lui ne cligne même pas d'un oeil, pas un curseur, rien.
 Et l'utilisation restreinte à un émulateur de console pour les enfants ne justifie pas le plantage majeur.
 Qu'en pensez-vous: poubelle ou y-a de l'espoir?

sly27
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/05/2005 à 00:37:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
peut être juste l'alimentation qu'est au tas mais pas sûr !sinon le disque dur à changer mais pas sûr non plus


---------------
pour supprimer norton (symantec)
(Publicité)
ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 00:43:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

SLY27 a écrit :

 peut être juste l'alimentation qu'est au tas mais pas sûr !sinon le disque dur à changer mais pas sûr non plus




 flûte, zut,c...a boudin!
 vraîment nuls les PC de chez Lec....c!
 alim d'origine mais déjà le 2ème disque le premier (20Go) avait laché aussi au bout d'un an!
 mais sinon le PC démarre, le ventilo de l'alim aussi, le ventilo du proco aussi, mais j'ai une série de LED d'aide au diagnostique qui restent toues rouges au lieu de virer au vert......

sly27
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/05/2005 à 03:59:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bah ouais mais va voir un assembleur si jamais il te prends l'envie de changer de pc ou demande sur le forum qu'on te fasse une config , ca reviens pas plus chers bien au contraire et tu auras un pc avec des pièces de qualité!
 sinon ton pc est encore en garantie ou pas?


---------------
pour supprimer norton (symantec)
manuk
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 18/05/2005 à 09:58:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si il se coupe totalement :
 +1 pour l'alim

(Publicité)
ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 11:37:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

manuk a écrit :

 Si il se coupe totalement :
 +1 pour l'alim




 re-bonjour ( désolé je bossai ce matin)
 nouvel essai à l'instant: toujours rien, en fait je viens de remarquer que l'écran reste en veille et le lecteur de CD-DVD clignote normalement.
 Il n'y aurait donc qu'une partie de l'alim qui aurait laché?
 Déjà merci pour vos réponse.
 Et non, il n'est plus sous garantie ( dommage......)
 Au fait quelle config pour faire tourner un émulateur de console et des jeux déjà anciens ( + de 3 ans)?
 Pour les jeux récents j'autorise les enfants à s'approcher du mien (voir profil)

infosactualite
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/05/2005 à 11:39:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

AR MEURIAD a écrit :

 
 

 flûte, zut,c...a boudin!
 vraîment nuls les PC de chez Lec....c!
 alim d'origine mais déjà le 2ème disque le premier (20Go) avait laché aussi au bout d'un an!
 mais sinon le PC démarre, le ventilo de l'alim aussi, le ventilo du proco aussi, mais j'ai une série de LED d'aide au diagnostique qui restent toues rouges au lieu de virer au vert......



 C'est pas nous qui allons te dire le contraire.PC de marque, emmerdes

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 18/05/2005 à 13:16:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le ventilateur du block venti-rad de ton processeur tourne toujours ? Le PC n'emet aucun BIP ?

(Publicité)
ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 15:13:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

pascal132 a écrit :

 Le ventilateur du block venti-rad de ton processeur tourne toujours ? Le PC n'emet aucun BIP ?
 




 non, c'est bien ce qui me perturbe

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 16:33:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

zPlaY a écrit :

 essaie de changer la pile du bios :D




 c'est une idée qu'elle est bonne !
 c'est vrai qu'elle est d'origine (16/12/2000)! lol!

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 16:48:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

zPlaY a écrit :

 c'est pas forcément ça, mais j'ai un pc, j'ai cherché la panne pendant deux semaines, j'ai tout débranché, nettoyer les ventilos, changer l'alim par 3 différentes et memes les barettes de ram. C'était la pile :D




 Et....je peut la retirer, aller au magasin en chercher une, ou y vaut mieux la laisser le temps de faire les courses?
 Quoique dans mon cas, qu'est-ce que j'ai à perdre? Vu le peu de données présentes sur le disque.....  :/  

(Publicité)
ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 17:03:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

zPlaY a écrit :

 tu perds rien en l'enlevant, le bios est juste remis à zéro, mais c'est pas grave (il est toujours là, mais avec des les réglages par défauts) mais je doute que ce soit ça dans ton cas :/  




 ok on va faire ça, et je vous tiens au courant, merci beaucoup :)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/05/2005 à 22:09:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ben voilà, j'ai trouvé une pile, installée, mise en marche, on retient son souffle.....NADA ! même motif, même punition!
 Là je commence à sécher sur pied. :pleure:
 Au fait, personne ne m'a répondu pour la config?

manuk
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/05/2005 à 08:01:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si ta CM et tes lecteurs sont alimentés c'est pas l'alim...Donc c'est la CM.
 Il faut regarder la pile du bios.Sinon ça arrive qu'elles meurent ces bêtes là(CM)

(Publicité)
manuk
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/05/2005 à 13:42:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaye avec une autre barette de ram

infosactualite
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/05/2005 à 13:56:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

manuk a écrit :

 Essaye avec une autre barette de ram



 Le ventilo du proc tournerai.

 Je propose 1min de silence en l'honneur de la CM de AR MEURIAD ...

 ... (15sec)
 ... (30sec)
 ... (45sec)
 ... (60sec)

 Fini :D

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 19/05/2005 à 17:15:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

AR MEURIAD a écrit :

 Ben voilà, j'ai trouvé une pile, installée, mise en marche, on retient son souffle.....NADA ! même motif, même punition!
 Là je commence à sécher sur pied. :pleure:
  Au fait, personne ne m'a répondu pour la config?




 Rien de bien spécial, un Barton 2600+, 512mo de RAM, une 9600Pro et c'est bon :)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/05/2005 à 22:43:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Infosactualite a écrit :

 

 Le ventilo du proc tournerai.

 Je propose 1min de silence en l'honneur de la CM de AR MEURIAD ...

 ... (15sec)
 ... (30sec)
 ... (45sec)
 ... (60sec)

 Fini :D





 Merci pour vos condoléances, bon passons.

 sachant qu'il s'agissait d'une msi k7t pro (ms-6330) par quoi je la remplace?

 Et comme ça date de 2000, c'est de la SDRam

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/05/2005 à 22:46:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

pascal132 a écrit :

 


 Rien de bien spécial, un Barton 2600+, 512mo de RAM, une 9600Pro et c'est bon :)




 hè! attends j'suis pas Crésus!

 tu crois pas que je peus réutiliser quelques pièces existantes?

 pour info: athlon 1Ghz, 192Mo sdram, Hdd60Go, CG ATI aiw pro 32Mo

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 20/05/2005 à 22:29:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi non plus :D
 Tu peut récup le DD, les lecteurs optiques et également la CG et le proco ;)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 22/05/2005 à 13:19:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

pascal132 a écrit :

 Moi non plus :D
 Tu peut récup le DD, les lecteurs optiques et également la CG et le proco ;)




 Haaaa! merci tu me rassure! ;)  

 Bon, j'imagine que j'aurais du mal à trouver une carte mère qui acceptera les barettes SDRam, alors j'hésite entre:
 -asrock k7vt4a pro
 -asrock k7 upgrade-600
 -asus a7v8x-x
 -asus a7v600-x
 -chaintech stk600
 -msi kt4av
 -msi k6v-lsr
 même si ça m'embête franchement de devoir en plus racheter des barettes DDR. :/  

 Un peu d'aide serai la bienvenue. :whistle:

perdudanslajungle
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/05/2005 à 14:29:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pense que tu as planté la zone amorce du DD: essaye de le mettre en slave pour récupérer tes données, puis format....
 moi la dernière fois j'ai même été obligé de supprimer la partition pour pouvoir reformater (clusters defectueux)

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 22/05/2005 à 14:34:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Prend l'Asus A7V8X-X ;)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 22/05/2005 à 15:43:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponse.
 Je vais de ce pas  tenter de mettre mon DD en slave, et si ça ne résoud rien ce sera forcément la carte mère. Je vous tiens au courant :hello:

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 22/05/2005 à 22:07:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok :)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 22/05/2005 à 23:33:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ben voilà...rien ne va plus :(

 Je sort mon DD, je le branche en slave sur mon micro + récent, il est détecté, je peux y accéder, super celui-là tout va bien, me dis-je!
 Je lui fais une vérification et un formatage, le voilà prèt.
 Je le remonte, glisse le CD Windows XP Pro, et là, voilà-t-y pas que la machine me sort : " NTLDR manque tapez contrl+alt+supp pour redemarrer".
 Oups, j'ai oublié de mettre le lecteur en boot dans le bios!
 Ce que je fais, reboot installation .
 Hum! comment dire? 3 fois! oui,trois! Et encore Ca ne fonctionne toujours pas! :pleure:  Au dernier essai blocage sur la page "bienvenue".
 Je craque! :hurle:
 Satanée machine tu va partir à la casse!

 P.S. j'oubliais, il m'a fait aussi un bip long ( + de 10sec, après j'ai coupé!)avec une légère modulation, je sais pas si c'est une indication utile... :heink:

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 25/05/2005 à 23:27:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors voilà, je me suis rendu aujourd'hui chez Lecl...c, je leur ai expliqué les symptomes de ma "bête".

 La seule réponse qu'ils ont pû me donner, c'est : mauvaise installation de Windows!!

 Là, je sais pas vous, mais je suis resté sur le c..l! :heink:

 Cela dit, c'est peut-être possible, qu'est-ce-que vous en pensez?

nerick
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 26/05/2005 à 10:07:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
surement pa, le pc booterait au moins jusqu'a win avant de planter...

 essaie de remettre le bios a jour. > consulte le manuel de ta cm et déplace un cavalier durant 5sec pour ensuite le rmettre dans sa position d'origine.


---------------
"Life's a game, rules were made to be transgressed. Let's play !"
nerick
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 26/05/2005 à 10:15:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
g maté le manuel de ta carte jcroi bien >


 > tout dabor, vérifie que ton pc est bien éteint, déco du secteur... :D

 > ensuite tu l'ouvre, et tu repere les 3pins sous la batterie (JBAT1)

 > un cavalier est théoriquement sur les pins 1-2, alors déplace le sur les pins 2-3 pdnt quelques secondes (ca remets le bios dans sa config pr défo)..

 > pour finir remet le cavalier en position initiale 1-2, rebranche ton pc et essaie..

 Verdict ?


---------------
"Life's a game, rules were made to be transgressed. Let's play !"
pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 26/05/2005 à 17:48:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le message d'erreur que tu a eu est totalement normal, essai de formater ton DD pour voir :)

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/05/2005 à 23:18:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

|Nerick| a écrit :

 g maté le manuel de ta carte jcroi bien >


 > tout dabor, vérifie que ton pc est bien éteint, déco du secteur... :D

 > ensuite tu l'ouvre, et tu repere les 3pins sous la batterie (JBAT1)

 > un cavalier est théoriquement sur les pins 1-2, alors déplace le sur les pins 2-3 pdnt quelques secondes (ca remets le bios dans sa config pr défo)..

 > pour finir remet le cavalier en position initiale 1-2, rebranche ton pc et essaie..

 Verdict ?




 houlà,houlà!! T'as pas oublié de me dire "touche une partie métallique pour vider ton électricité statique."? :D

 Verdict demain soir ( là y fait trop beau) Bonne nuit! :hello:

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/05/2005 à 20:42:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut! C'est re-moi.

 Voilà le verdict (roulements de tambour...):

 Le fiasco total!! :(

 Avec le CD d'XP ( l'original cette fois), boot, démarrage du CD (jusque là tout va bien! :D ), choix de l'installation ( pas de réparation ce serait idiot!), formatage, et là....une page bleue qui me dit:

 " une erreur a été détectée et windows a été arrété..." suivi d'un speech, et à la fin un code: "0x0000007F (0x0000000D 0x000000 0x000000 0x000000).

 Voilà voilà.......Vous y comprenez quelque-chose vous?

 z-avez de la chance alors! :D

oroumgolok
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/05/2005 à 21:48:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut.
 Ton code hexa m'a ammené vers cette page
 http://www.microsoft.com/resou [...] p_ukdq.asp

 qui dit :     *  A condition that the kernel is not allowed to have or intercept (also known as a bound trap).

* Software problems.

* Hardware failures.

 Je pense donc comme beaucoup à un probleme de materiel
 Verifie que DD ne soit pas defectueux , Sinon comme les autres CM décédé.

ar-meuriad
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/05/2005 à 23:02:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, oroumgolok.

 Si j'ai bien lu la page ( j'ai de petits restes d'anglais bien utiles), c'est soit la carte mère, soit la Ram, soit la suite d'un overclocking.

 Le DD fonctionne (voir plus haut)quoique je n'ai pas essayé de le remplir( faut dire que 60Go....)pendant qu'il était en slave sur mon PC.

 Je vais par-contre pas pouvoir tester mes barettes de Ram (ben oui, où?).

 Je vais peut-être me diriger vers un assembleur-dépanneur, vous en pensez quoi?

oroumgolok
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/05/2005 à 10:20:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



 Le DD fonctionne




 Il fonctionne mais pas forcément bien. :D
 Il se peut que certains clusters / secteurs soit défectueux et donc sa ne se voit pas forcément pendant un usage normal mais pour une réinstallation sa peut vite poser problemes d'ou mon premier conseil.
 Par contre je ne sait pas si il y a un autre moyen que le formatage bas niveau pour le repérer.

pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 28/05/2005 à 10:28:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pense que c'est la RAM qui est concernée, pour la tester télécharge l'utilitaire Memtest (fait une recherche sur ce forum pour avoir plus d'informations sur ce logiciel) ;)

 Page :
1

Aller à :
 

Sujets relatifs
Température CPU 58° !!! Help Un ordinateur sans son. Help me please
Mettre les divx sur mon écran télé ! Help please !! web cam help
les symptômes qui annonce la mort d 'un DD ??  
Plus de sujets relatifs à : Help! je crois qu'il est mort!

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[résolu]2 mo de cache de disque dur? 52
pb carte graphique + ecran lcd 7
Faut il débranché la freebox ?? 19
Choix décisif 43
Mise a jour du chipset 2