Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

PC ne démarre plus !!! CPU LED ROUGE

 

SECURITE : rubised ARCHIVE 01men : ibizastweet
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PC ne démarre plus !!! CPU LED ROUGE

Prévenir les modérateurs en cas d'abus 
RAVEN001
raven001
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/04/2012 à 16:20:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Je viens de me monter une configuration PC très récente et puissante. Le premier problème de base était que la carte son Asus Xonar essence STX n'était pas reconnue malgré une bonne installation (voir mon autre poste), bref elle a été reconnue un moment et lors d'un redémarrage pour raison de MAJ pilotes CM et GPU, celle-ci s'est éteinte ...

 Pour en revenir sur la carte mère, tout marchait très bien, je pouvais jouer aux jeux, aller sur internet et tout sauf que cette histoire de carte son m'a beaucoup déçu (étant un amateur de musique), donc j'ai décidé de changer la carte son de port PCI (étant un PCIx1, la mettre sur un PCI x8 ne pose aucun problème technique) j'ai procédé à cette manipulation hors tension, alimentation débranchée et le tout en condition de sécurité.

 Une fois le tout monté, en allumant le PC, j'ai pu constater :

 - Voyant CPU LED en rouge (aucune autre allumée)
 - pas d'affichage sur les 2 LED de diagnostique (éteint)
 - les ventilateurs tournent bien (ni trop vite, ni trop doucement)
 - pas de bruits bizarres ni d'odeurs de brûlées
 - pas d'affichage sur l'écran, comme si rien n'était détecté !
 - les disques durs tournent bien

 Voici mes procédés pour tenter de palier au problème et qui ont été sans effets :

 - Changement slots DDR3, j'ai tenté de mettre qu'une barrette mais idem, MEMOK et rien non plus.
 - changer prise molex pour ventilateur CPU (Corsair H100), changer la prise des ventilateur en tentant sur mon rhéobus et sur carte mère mais rien.
 - changer la carte graphique (remis mon ancienne GTX 480) mais pareil, changer de cable (HDMI, VGA ... ) mais rien.
 - débrancher tous mes périphériques USB et ne laisser que le stricte minimum pour le fonctionnement du PC mais rien.
 - j'ai fait une mise à jour du bios sur clé USB, en appliquant vos consigne à la lettre, mais toujours rien.
 - tenter d'alimenter la carte mère par le 4pins ATX et non le 8pins ATX, mais rien.
 - débrancher les disques durs mais rien aussi.
 - j'ai re démonté le radiateur CPU ainsi que le processeur pour voir si la pâte thermique a bien pris (pas de point de chauffe ou autre), et aussi si le CPU n'avais pas été mal mis, or aucune traces de brûlure, pas de patte tordu ou autre, bref tout est parfaitement bien à sa place.
 - j'ai aussi pensé à un problème de masse dû au boitier, mais non, car le PC avait fonctionner ainsi, et même une config hors boitier le résultat est le même.
 - j'ai aussi débranché la prise d'alimentation et fait la manipulation que préconise Corsair en cas de mise en sécurité de l'alimentation mais rien.

 J'ai vraiment tout essayé et faute de mieux, impossible de pouvoir voir quoi que se soit à l'écran, car à noter que je ne peux même pas avoir accès au bios !
 Chose que je suis sûr, ce n'est pas la carte graphique, ni la mémoire vive, ni les disques durs, ni la carte son (malgré qu'elle ne soit pas reconnue soit dit en passant), ni je pense le processeur même si le voyant CPU LED reste en permanence allumé en rouge. Mais c'est surtout cette histoire de ne pas avoir les deux LED de diagnostique allumées qui sont tout en haut dans le coin de la carte mère.
 je précise que mon alimentation est une Corsair 750Watts TX, qui est parfaitement fiable et apparait bien dans la liste des alimentations supportées par la Rampage IV extreme.

 Je pense avoir fait le tour en terme de précision pour établir une solution, j'ai envoyer un mail a ASUS et j'appellerai ASUS ou materiel.net demain mais je pense que j'ai une pièce de morte.


 Config :

 Asus RAMPAGE IV EXTREME
 NVIDIA GTX 680
 INTEL i7 3930k
 GSKILL CAS 19200 en 2400Mhz
 Corsair 750W TX
 Corsair H100 refroidissement

raven001
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/04/2012 à 17:22:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Svp un ptit up !! :s

(Publicité)
raven001
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/04/2012 à 20:37:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
up

raven001
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 23/04/2012 à 07:04:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
up

desertmeteore
  1. Posté le 21/12/2013 à 21:04:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir j'ai le même souci que toi avec une Asus rampage 4 extrême lorsque je l'allume jai le code 00 + la led rouge du cpu et aucun affichage a l’écran donc impossible d'atteindre le bios donc j'aimerais savoir si tu as resolu ton probleme merci

(Publicité)
Profil : Equipe sécurité
  1. config
thicha
Assidu (de 10 000 à 19 999 messages postés) Helpeur confirmé Expert Windows 10
  1. Posté le 22/12/2013 à 15:54:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour desertmeteore,

Ce post date de plus d'un an et demi, il serait souhaitable que vous ouvriez votre propre post en détaillant.

Nouveau PC ou pas?

a-t-il déjà fonctionné ?

etc......


---------------
Je n'utilise plus et je ne fais plus utiliser les logithèques ..........  
Je les dirige vers les sites éditeurs en priorité, quand c'est possible.


Hommage à Stephen HAWKING
Le pire ennemi de la connaissance ce n'est pas l'ignorance, mais l'illusion de la connaissance
 Page :
1

Aller à :
 

Sujets relatifs
plus de réseau avec seven(résolu) led hotkey keyboard
cpu is dead !! help me for sav ^^ marre des macbook
pc qui plante bios qui de marre pas marre de mon pc qui se plante
Qestion sur l'infra rouge  
Plus de sujets relatifs à : PC ne démarre plus !!! CPU LED ROUGE

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
BIP continu + blocage ordinateur 0
reboot surchauffe 1
Carte ASUS xonar essence STX non detecter 1
réinstaller xp mais pas de reconnaissance du dd 1
Le disque C: comporte des erreurs [Résolu] 8