Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


||-  

|||-  

||||-  Unité centrale s'allume, mais pas l'écran /souris/clavier [Résolu]

 

4 utilisateurs anonymes et 309 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Unité centrale s'allume, mais pas l'écran /souris/clavier [Résolu]

Prévenir les modérateurs en cas d'abus 
n°346762
Roms77176
  1. Posté le 25/08/2012 à 14:08:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à toutes et à tous!

 J'ai un petit problème depuis hier. Mon unité centrale s'allume, mais pas l'écran ni clavier/souris/cable ethernet...
 Petites précisions:

 -AUCUN bip lors de l'allumage
 -TOUS les ventilos fonctionnent normalement
 -Le disque dur avait l'air de tourner normalement (je ne peux pas vérifier maintenant, vous allez comprendre)

 Cependant, je suis actuellement sur le PC qui a le problème, en train de poster sur le forum de 01net avec !

 Hier j'ai eu le même problème, j'ai laissé tourner l'unité centrale dans le vide malgré le fait que ni écran/souris.... ne s'allument. Puis j'ai éteint mon unité centrale et je l'ai rallumée et là tout fonctionnait.
 Ce matin, même soucis. J'ai alors tenté diverses manoeuvres :
 -Enlever les RAM puis reboot sans --> RIEN
 -Enlever la pile puis reboot sans --> RIEN
 -Débrancher DD, souris, clavier, lecteur CD puis reboot sans --> RIEN

 J'ai donc retenté ce que j'ai fait hier, laisser le PC tourner 20 min, le rééteindre et le rallumer tout de suite après et encore une fois, ça remarche! Sauf que, lorsque mon PC s'allume, un écran s'affiche me demandant d'appuyer sur F1 pour continuer (aller sur windows, en gros) et sur F5 pour accéder au bios. Et si je n'appuies pas, le démarrage ne se fera pas de manière automatique (attention, ce n'est PAS l'écran m'indiquant que j'ai mal éteint mon ordinateur)

 Le soucis étant que je ne vais pas tous les jours utiliser cette technique, qui va très certainement ne plus marcher un jour ou l'autre. Tant que j'ai un PC qui fonctionne, je vais tâcher de trouver le problème avant de me retrouver au pied du mur, sans aide possible (J'ai déjà pris la mesure de stocker toute donnée importante, au cas ou, même si le DD n'a pas l'air touché).


 Qu'en pensez-vous?

 Cordialement, Romain.


 CONFIG:

 -Gforce 8400 GS
 -Processeur AMD athlon 64x2
 -Ram 512 X 2 (DDR II)
 -Vista edition HOME PREMIUM

 [Edit] J'ai tenté avec la carte graphique. Son ventilateur était plein de poussière, j'ai tout nettoyé, j'ai ensuite allumer l'ordi SANS la carte graphique et ça fonctionnait! J'ai rebranché ma carte depuis et tout remarche.
 Je laisse le sujet au cas où quelqu'un ait le même soucis.

 Page :
1

Aller à :
 

Sujets relatifs
creer son unité centrale Mon pc ne démarre plus!!Ecran noir, pas de bip...[RESOLU]
activer le clavier quand l'ordi est allumé réglage vitesse molette de la souris
changer mon unité centrale Unité centrale bruyante au démarrage
liaison unité centrale à écran de portable  
Plus de sujets relatifs à : Unité centrale s'allume, mais pas l'écran /souris/clavier [Résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
interrupteur inactif sur PC bureautique 0 25/08/2012 à 11:57:24
son bizarre et faible 4 03/09/2012 à 18:59:04
Mon pc est-il compatible 3 26/08/2012 à 23:00:02
Connexion WIFI/RJ45 13 24/08/2012 à 19:52:33
Quelle webcam pour Skype + W7 Pro ? 0 22/08/2012 à 16:02:33