Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

Ma carte graphique a disparu !

 

sesostris, 2 utilisateurs anonymes et 62 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma carte graphique a disparu !

Prévenir les modérateurs en cas d'abus 
alex-le-gaulois
  1. Posté le 28/09/2004 à 10:43:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.
 J'ai voulu installer le sp2 pour Windows XP sur mon MEDION équipé d'un ATHLON 64 3200+ et je me suis rendu compte trop tard que ce pack n'était pas compatible avec les 64 bits.
 J'ai donc été obligé de formater ma partition et de réinstaller Windows XP avec tous les pilotes pour ma configuration. Tous, sauf 1 qui refuse de s'installer !! Il s'agit de ma carte graphique NVidia Geforce FX 5700VE. Elle n'est pas reconnue par le système et quand je vais dans le gestionnaire de périphérique, il m'indique un matériel à problème. je ne sais plus quoi faire !
 Je suis équipé d'une carte mère K8HTB, chipset VIA VT8383/5 Apollo K8T800(M), AMD Hammer.


---------------
Alex
ledinguo
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 28/09/2004 à 10:50:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

alex le gaulois a écrit :

Bonjour à tous.
 J'ai voulu installer le sp2 pour Windows XP sur mon MEDION équipé d'un ATHLON 64 3200+ et je me suis rendu compte trop tard que ce pack n'était pas compatible avec les 64 bits.
 J'ai donc été obligé de formater ma partition et de réinstaller Windows XP avec tous les pilotes pour ma configuration. Tous, sauf 1 qui refuse de s'installer !! Il s'agit de ma carte graphique NVidia Geforce FX 5700VE. Elle n'est pas reconnue par le système et quand je vais dans le gestionnaire de périphérique, il m'indique un matériel à problème. je ne sais plus quoi faire !
 Je suis équipé d'une carte mère K8HTB, chipset VIA VT8383/5 Apollo K8T800(M), AMD Hammer.



 
 
 t'es bien installé les dernier forceware ? LA

(Publicité)
alex-le-gaulois
  1. Posté le 28/09/2004 à 11:26:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui ledingo, j'avais tenté d'installer le 61.76 et je viens de tenter d'installer celui que tu m'a indiqué, mais c'est un écran DOS qui apparait avec un curseur clignotant qui se déplace sur cet écran !


---------------
Alex
alex-le-gaulois
  1. Posté le 28/09/2004 à 11:38:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pense que si mais quand je mets le cd après une recherche nouveau matériel, l'ordi me répond que ce matériel n'existe pas. J'ai tout essayé : supprimer les drivers et réinstallation, rien n'y fait ! Ma carte graphique n'apparait toujours pas. Le seul pilote qui apparait est "savevga"


---------------
Alex
pascal132
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 28/09/2004 à 17:33:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu a installer le driver de la chipset de ta CM ?

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
impossible désactiver la puce "SON" sur carte mère installation d'une carte son: désactivation de puce sur carte mère
Processeur et carte graphique, laquel ??? Montage carte graphique
probleme de gravu sur cd( photos disparu)  
Plus de sujets relatifs à : Ma carte graphique a disparu !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pilote cam numérique Canon MVX100i 13
configuration 8
problemes carte graphique 1
cm a7v333 4
cherche sdram pour soltek sl 65 kvb 8