Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS

||-  PC

|||-  

arret brusque et probleme d'allumage

 

INTERNET : muna2a et 125 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

arret brusque et probleme d'allumage

Prévenir les modérateurs en cas d'abus 
hevrardo
hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/02/2012 à 03:12:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.voila j'ai un probleme avec mon ordinateur HP Pavilion DV 9700. Au debut ca s'arretait brusquement en plein travail et maintenant en plein demarrage ca s'arrete ou ca refuse meme de demarrer :grrr: .j'ai pense que c'etait a cause du processeur que j'ai nettoye et remis en place(desole pour les apostrophes,je suis sur un clavier americain :) ).ensuite j'ai nettoye en meme temps le ventilateur mais aucun changement.apres j'ai achete une pate thermique pour changer l'ancien et jusqque la,rien n'a change.j'ai aussi reinstaller le systeme plusieurs fois en xp ou ubuntu sans changement :fou: .je ne sais pas si c'est un probleme materiel ou quoi et si oui quel materiel peut causer ce genre de trouble :??: .s'il vous plait aidez moi.merci d'avance

quevarstrex
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/02/2012 à 11:59:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 La plupart des cas, ce genre de crach est dû à la défaillance totale ou partielle des barrettes de mémoire, vérifie de ce côté si ce n'est pas là la source de ton problème.
 

(Publicité)
hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/02/2012 à 21:24:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

quevarstrex a écrit :

Bonjour,
 La plupart des cas, ce genre de crach est dû à la défaillance totale ou partielle des barrettes de mémoire, vérifie de ce côté si ce n'est pas là la source de ton problème.

 



 Bonjour à vous quevarstrex et merci pour ta réponse.j'ai vérifié les barrettes mémoire, je les ai retirées et remise en place mais je n'ai eu aucun changement.comme vous l'avez dit, c'est peut etre une défaillance totale.mais faut il que je les change pour etre plus sur!????merci

quevarstrex
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 02/03/2012 à 10:08:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Désolé de ne répondre que maintenant, en effet, je crois que tes barrettes ne fonctionnent plus, essai d'abord démarrer avec une toute autre barrette sans brancher celles que tu as déjà pour voir, si çà marche, ben tu n'as plus qu'à en acheter.

hellcat64
  1. Posté le 07/03/2012 à 11:11:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
memetest86!! tu mets le fichier iso sur un cd et tu boot avec!!!

(Publicité)
hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/03/2012 à 00:37:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

quevarstrex a écrit :

Désolé de ne répondre que maintenant, en effet, je crois que tes barrettes ne fonctionnent plus, essai d'abord démarrer avec une toute autre barrette sans brancher celles que tu as déjà pour voir, si çà marche, ben tu n'as plus qu'à en acheter.
 



 Merci encore pour  la réponse et désolé de ne répondre que maintenant c'est juste que j'avais pas eu de nouvelles barèttes a tester.ben je viens juste de le faire,j'ai essayé avec une autre dans les deux ports mais ca ne marche toujours pas.je crois que c'est le processeur mais je ne suis pas sur.si vous avez une autre solution s'il vous plait faites le moi savoir.Merci

hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/03/2012 à 00:40:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

hellcat64 a écrit :

memetest86!! tu mets le fichier iso sur un cd et tu boot avec!!!
 



 Merci pour votre aide.je vais essayé aussi voir si l'ordi parviens a s'allumer.je vous fait signe apres

geekdelacave
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 16/03/2012 à 07:19:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ou sinon pour booter sans réinstaller de système d'exploitation, je te renvois sur le site MicroZOOM (lien) pour booter sur Linux sans rénstaller Windows, histoire de récupérer des données. Si ça marche et que tu ne vois pas ton disque dur, c'est que c'est lui qui est mort. Si ça ne marche pas, c'est soit RAM ou Processeur.

 Lorsqu'avant il démarrait, et qu'il se coupait brusquement, il était chaud sur le dessous ? Niveau processeur ou HDD (disque dur) ?

 EDIT : Si tu veux j'en ai besoin moi aussi, je vais tester et je te dirais.

(Publicité)
hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 16/03/2012 à 17:15:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

GeekdelaCave a écrit :

Ou sinon pour booter sans réinstaller de système d'exploitation, je te renvois sur le site MicroZOOM (lien) pour booter sur Linux sans rénstaller Windows, histoire de récupérer des données. Si ça marche et que tu ne vois pas ton disque dur, c'est que c'est lui qui est mort. Si ça ne marche pas, c'est soit RAM ou Processeur.

 Lorsqu'avant il démarrait, et qu'il se coupait brusquement, il était chaud sur le dessous ? Niveau processeur ou HDD (disque dur) ?

 EDIT : Si tu veux j'en ai besoin moi aussi, je vais tester et je te dirais.
 



 Merci bien mais quand je l'allumais et qu'il s'éteignait brusquement aucun de ces endroits: Processeur ou Disque Dur n'étaient chauds.mais chose étrange,des fois quand je l'allumait,il me disait aucun système d'exploitation trouvé.surement un problème de connexion du DD que j'ai retiré  et rebranché.le même problème reviens mais rarement.comme vous l'avez dit,c'est surement un problème DD si on regarde bien.le blocage avec l'installation de Linux est que je n'ai même pas le temps de terminer l'installation et l'ordinateur s’arrête brusquement.

maxou_grenoble
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/03/2012 à 19:38:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Démarre sur un CD bootable de linux.

 Ceci dit, il y a d'autres problèmes.

MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 16/03/2012 à 20:41:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut ! souçis pas évident à cerner !
 déja un disque dur hs n'empêche pas le démarrage d'un pc ! mais tu n'auras accès qu'au bios ! ou à un live cd linux ! donc ce n'est pas le disque dur (du moins qui empêche l'allumage de ton pc !)
 ensuite le processeur si hs ! oui plus aucun démarrage ! par contre si démarrage à froid ok ! puis plantage à chaud ! peut-être souçis de pate thermique ou de temperature due à la puossière ou mauvaise fixation du radiateur !
 carte mère idem ! + mauvaise soudure donc mauvais contact à chaud !
 reste l'alim qui si réellement hs plus de démarrage ! ou soit est devenue instable et dans ce cas peut planter à tout moment ! et le plus simple est d'emprunter une alim dans ton entourage pour faire le test !
 visiblement tu as fais déja pas mal de ces manips sur ton pc ! mais en plus de l'alim il y a aussi la carte vidéo qui peut causer ce genre de souçis !!!

(Publicité)
hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/03/2012 à 05:18:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

Maxou_grenoble a écrit :

Démarre sur un CD bootable de linux.

 Ceci dit, il y a d'autres problèmes.
 



 Merci pour ton conseil.j'ai essayé de demarrer sur un live cd: Backtrack5 et ca a bien marché.aucun beugue pendant des heures :) .ensuite, j'ai retirer le Disque Dur et je l'ai utilisé comme externe.je l'ai connecté a un autre ordi et j'ai effectué une recherche d'erreur sous windows dans la partie propriété du disque ensuite je l'ai reconnecté a mon propre ordinateur et ca a marché du moins pour l'instant.c'était donc un probleme avec le disque dur.enfin je vais toujours tester voir si le probleme persiste et je vous tien au courant.en tout cas merci a tous de m'avoir aidé et que Dieu vous bénisse...vous etes géniaux

hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/03/2012 à 05:26:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

zippo25 a écrit :

salut ! souçis pas évident à cerner !
 déja un disque dur hs n'empêche pas le démarrage d'un pc ! mais tu n'auras accès qu'au bios ! ou à un live cd linux ! donc ce n'est pas le disque dur (du moins qui empêche l'allumage de ton pc !)
 ensuite le processeur si hs ! oui plus aucun démarrage ! par contre si démarrage à froid ok ! puis plantage à chaud ! peut-être souçis de pate thermique ou de temperature due à la puossière ou mauvaise fixation du radiateur !
 carte mère idem ! + mauvaise soudure donc mauvais contact à chaud !
 reste l'alim qui si réellement hs plus de démarrage ! ou soit est devenue instable et dans ce cas peut planter à tout moment ! et le plus simple est d'emprunter une alim dans ton entourage pour faire le test !
 visiblement tu as fais déja pas mal de ces manips sur ton pc ! mais en plus de l'alim il y a aussi la carte vidéo qui peut causer ce genre de souçis !!!
 



 Merci beaucoup et comme vous avez pu le constaté,j'ai fais pas mal de manipulation deja sur le pc.pour l'instant cava donc je vais quand meme prendre note de l'alimentation et de la carte video.Merci

hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 17/03/2012 à 06:05:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 Merci pour tout mais il reste quand meme un autre probleme:celui de ma webcame.depuis que j'ai completement reformater mn ordi,ma webcam ne marche plus bien que j'ai installer tous les drivers on me dit de la connecter.j'ai verifier la connexion mais aucun probleme.si vous avez des infos la dessus merci...

(Publicité)
MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 17/03/2012 à 08:58:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu as bien réinstallé tous les drivers ! chipset carte mère , usb ,...
 les drivers tu les as sur un cd ou tu les a telechargés ?
 tu peus faire un tour ici >>>                http://www.touslesdrivers.com/index.php?v_page=29
 pour voir si il ne t'en manque pas ou si ils sont bien à jour !

hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 19/03/2012 à 02:05:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

zippo25 a écrit :

tu as bien réinstallé tous les drivers ! chipset carte mère , usb ,...
 les drivers tu les as sur un cd ou tu les a telechargés ?
 tu peus faire un tour ici >>>                http://www.touslesdrivers.com/index.php?v_page=29
 pour voir si il ne t'en manque pas ou si ils sont bien à jour !
 



 Bonjour a vous.oui en effet j'ai essayé toutes ces manip et j'ai installé tous les drivers mais le meme probleme persiste.la <webcam ne fonctionne avec aucun des applications comme skype etc. et meme VLC ne retrouve pas le périphérique alors qu'il n'ya jamais eu ce genre de probleme.c'est juste apres le reformatage complet que ca a refusé.tout marchait bien avant.merci encore pour tout

MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 19/03/2012 à 10:12:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu parles bien de la webcam incorporée au pc et non d'une webcam externe branchée en usb ! voici un lien traduit ou il y avait le même souçis !>>>
 http://translate.googleusercon [...] 7e6jKQnf8A

 le driver acer >>>>            http://mboffin.com/stuff/Webca [...] 28.400.zip

geekdelacave
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/04/2012 à 17:01:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Problème résolu ?

hevrardo
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/04/2012 à 22:57:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

GeekdelaCave a écrit :

Problème résolu ?
 



 je suis desole pour le retard j'etais en deplacement.ben le probleme de la webcam n'est toujours pas regler et le meme probleme a recommencer apres plus d'un mois de bon fonctionnement.j'ai creer une cle ubuntu et j'ai boute la dessus mais le probleme a toujours persiste ce qui veut dire que le probleme n'est ne se situe pas au niveau du disque dur.j'ai essaye tout ce qu'il ya mais rien a faire.je vous remercie pour tout et a la prochaine.merci

 Page :
1

Aller à :
 

Sujets relatifs
arrêt brusque du pc et ne s'allume plus (résolu) Arret brutal sur batterie - Portable Acer
KMODE_EXCEPTION_NOT_HANDLED D'ARRÊT 0X0000001E Topic : Problème d'USB ? Venez jeter un oeil.
arret intempestif ! changer carte graphique ? arret sbutement du PC
arrêt pc ?? Plus d'allumage
Plus de sujets relatifs à : arret brusque et probleme d'allumage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A L'AIDE S'IL VOUS PLAIT !!! 3
Modifier la vitesse d'un ventilateur d'alimentation 2
Config neuve qui ne démarre pas, help ! 5
Problème écran pc 3
Comment réinstaller le périphérique bus audio sur une carte mère ? 1