Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

problème de tension sur mon alimentation [résolu]

 

Ami6 SECURITE : thibaultg
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de tension sur mon alimentation [résolu]

Prévenir les modérateurs en cas d'abus 
valras
valras
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/03/2007 à 18:26:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,mon pc se bloque depuis pas mal de temps(plus rien ne bouge et je suis obligé d'appuyer sur reset pour redemarrer). en regardant attentivement les résultats d'everest avec la sonde, j'y ai vu une difference dans les valeurs des tensions. cela ne voudrai t'il pas indiquer que mon alimentation est en train de claquer???  voici le rapport everest...   merci pour votre aide..     -------[ Sonde ]------------------------------​------------------------------​------------------------------​-------------

 Propriétés de la sonde:
  Type de la sonde                                  VIA 686 Internal  (ISA 6000h)

 Températures:
  Carte mère                                        33 °C  (91 °F)
  Processeur                                        39 °C  (102 °F)
  Aux                                               21 °C  (70 °F)
  Seagate ST340810A                                 36 °C  (97 °F)

 Ventilateurs:
  Processeur                                        2766 RPM

 Valeurs de voltage:
  Noyau CPU                                         1.80 V
  +2.5 V                                            0.36 V
  +3.3 V                                            3.41 V
  +5 V                                              5.03 V
  +12 V                                             12.29 V
  Debug Info F                                      F4 FF
  Debug Info T                                      7C A6 99
  Debug Info V                                      97 1E D6 CB CD





valras
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/03/2007 à 11:05:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:sleep:  Ou j'ai posé une question trop dure, ou je ne suis pas dans la bonne catégorie??  :crazy:    

(Publicité)
valras
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/03/2007 à 11:16:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:bien:        Comme presonne n'a répondu, je me suis débrouilé tous seul et aprés avoir tout controlé, j'ai changé la carte graphique et maintenant, tout marche nickel            [:@sophie@:7]             Merci quant même pour vos réponses éclairées  [:404:1]

 Page :
1

Aller à :
 

Sujets relatifs
Probleme Wifi [RESOLU] Bluescreens aléatoires / Applis qui plantent
probleme de son Problème avec les lecteurs cd-rom/dvd-rom sous xp (RESOLUS)
Ou se trouve la barre des favoris de Google Chrome Sujet résolu disparition du point d'insertion [Résolu]
problème de démarrage d'écran prise micro façade marche pas [résolu].
Carte mère ne démarre plus, ni sur disque, ni sur CD/DVD (Résolu)  
Plus de sujets relatifs à : problème de tension sur mon alimentation [résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
enlever partition 6
memoire virtuelle resolu 2
vista sans le son ? 9
big blem sur compaq 2100 2
blocage 1