Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Plantage complet avec le sagem fast 800

 

latoupie et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Plantage complet avec le sagem fast 800

Prévenir les modérateurs en cas d'abus 
dvastacto
dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 29/08/2004 à 13:16:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
 Je ne sais pas trop où poster ce message (cet appel à l’aide…), car en fait, je ne sais pas trop d’où vient mon problème…
 
 A défaut d’en trouver la solution, j’ai en tout cas tout de même réussi à le cerner (déjà pas si mal...) J’essaie de vous l’exposer de la manière la plus claire possible…
 
 J’ai un PC de bureau sous Millenium et le modem Sagem Fast 800 (ADSL Wanadoo).
 Pendant six mois tout roulait, mais depuis deux jours, gros problème… (aucune modification, ni ajout de périphériques ne sont pourtant survenus…)
 
 J’arrive à me connecter et à naviguer sans aucun problème. Pas de déconnexions intempestives ou arrêt de la machine au bout de quelques temps comme j’ai pu le lire dans de nombreux posts consacrés aux (nombreux !) problèmes du Sagem.
 Mais dès que je ferme Outlook Express ou Internet Explorer par la voie traditionnelle, et que je veux lancer une autre application, plantage complet, tout se fige (sauf la souris). Le ctr-alt-sup ne donne rien, juste dslmon (modem) "pas de réponse" et pareil pour explorer. Obligé donc de rebooter sauvagement à chaque fois.  
 Quelques précisions :
 J’ai bien mis à jour tous les drivers (modem et chipset via…).
 Il n’y a pas de virus.
 Le modem se synchronise parfaitement.
 Je n’ai pas d’autres périphériques sur les ports USB, pas de problème d’alim, donc apparemment, un Hub USB (conseillé par ma hot-ligne…) ne serait sans doute d’aucune utilité (pas envie, sans en être absolument convaincu, de dépenser 25 euros pour le vérifier…)
 Quand le modem est débranché, je n’ai aucun problème…C’est bien la preuve, à mon avis, qu’il en est sans doute la cause (ou du moins qu’il y est intimement lié…)
 Pour l’instant, j’ai réussi à trouver une solution dans l’urgence, mais qui est loin d’être satisfaisante. Je ne ferme plus Outlook, ni Explorer, mais je les réduis. Je peux alors lancer d’autres applications et il n’y a pas de problème. Il survient juste au moment de fermer la bécane, quand je veux précisément fermer Outlook ou Internet Explorer. Là bien sûr, ça plante, et je suis à nouveau obligé de faire un arrêt "sauvage"...
 
 J’ai filé quelques coups de fils à mes différentes assistantes téléphoniques. Le résultat est quelque peu surréaliste. Comme souvent, bien malheureusement…Morceaux choisis...
 Wanadoo (fournisseur d’accès) : pas de leur ressort, la connexion fonctionne (exact)
 France-Télécom (vendeur du modem) : pas de leur ressort, le modem fonctionne, les deux diodes vertes sont bien allumées et la synchro est bonne (exact).
 Revendeur du pc : pas de son ressort, car la machine fonctionne sans le modem (exact).
 
 Voilà pourquoi j’en appelle à l’aide…
 Merci d’avance,


---------------
Dvastacto
domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 29/08/2004 à 14:52:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
alors la ,y a pas photo!,on a sur le forum MH,un specialiste du "sagem fast 800",g nommé "le killerderpg"
 domi tech FT

(Publicité)
  1. homepage
tails
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 15:26:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
sagem fast 800 = grosse merde

antibug
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 15:29:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je ne dirait pas mieux!!!

hotnounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/08/2004 à 16:38:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Perso j'essaierai de changer de moden.Téléphone au service commerciale de wanadoo et dit leur que ton modem à cramé suite à un orage ou tente un autre barratin,pour r'avoir un autre modem (il te fournirront un autre identique).A part cela le service technique (censuré)Et perso j'en suis à mon 3 éme modem sagem f@st 800-840 usb c'est une vria daube et je réfléchi pour me prendre une carte adsl interne.Car j'en ai aussi marre des prob avec cette merde de modem.Excusez moi pour la vulgaritée mais je ne dit que la véritée.
 
 [:hotnounours]  [:hotnounours]
 
 nobug : Merci de modérer vos propos, lire la charte du forum
 
 :jap:  :jap:  :jap:  J'y suis allé un peu fort c'est vrai milles excuses  :jap:  :jap:

(Publicité)
antibug
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 16:41:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ou tu prend un modem ethernet

antibug
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 16:44:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Hotnounours a écrit :

Perso j'essaierai de changer de moden.Téléphone au service commerciale de wanadoo et dit leur que ton modem à cramé suite à un orage ou tente un autre barratin,pour r'avoir un autre modem (il te fournirront un autre identique).A part cela le service technique chez wanadoo c'est des (censure)Et perso j'en suis à mon 3 éme modem sagem f@st 800-840 usb c'est une vria daube et je réfléchi pour me prendre une carte adsl interne.Car j'en ai aussi marre des prob avec cette merde de modem.Excusez moi pour la vulgaritée mais je ne dit que la véritée.  
 



 FAis gaffe tu vas te faire griller par un modo....

antibug
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 16:44:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
trop tard...

(Publicité)
hotnounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/08/2004 à 16:49:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui trop tard !!!!! Mais j'en est aussi marre des prob rencontré avec ce modem.
 
 [:hotnounours]  [:hotnounours]

  1. homepage
oric1
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 29/08/2004 à 16:55:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
visiblement ton modem n'est pour rien dans ton problème...
 
 par contre as tu fais (ou laissé faire) des mises à jours de sécurité pour Internet Explorer et/ou Outlook récemment ?
 
 [:oric1]

dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 00:17:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Oric1 a écrit :

visiblement ton modem n'est pour rien dans ton problème...
 
 par contre as tu fais (ou laissé faire) des mises à jours de sécurité pour Internet Explorer et/ou Outlook récemment ?
 
 [:oric1]



 
 A ce que je sache, pas de mises à jour récemment... Mais peut-être ont-elles été faites à mon "insu". Il est possible que Windows Update se soit lancé sans que je m'en rende vraiment compte...
 Une idée ?!
 Je pensais également à la piste d'Outlook et d'Internet Explorer...
 Deux indices supplémentaires...
 Quand le modem est débranché, je peux lancer, et surtout fermer Outlook et Internet Explorer sans le moindre problème. Cela les disculperait-il ?!
 Quand le modem est branché et connecté, sans ouvrir Outlook et Internet Explorer, je peux travailler sans aucun problème... Cela disculperait-il le modem ?!  :sarcastic:  
 En fait, le problème ne surgit que lorsque le modem est branché, en connexion, et que je veux fermer la fenêtre d'Outlook ou d'Internet Explorer. Ca fige immédiatement le système. Bizarre... :??:  
 
 Autrement, merci pour les autres réponses... Je pense effectivement à changer de modem à l'avenir, mais si je pouvais m'en passer (de cette solution) dans l'immédiat, ça m'économiserait de longues minutes avec la hot-line de Wanadoo à tenter de me justifier, et surtout, probablement, quelques semaines d'attente avant de recevoir le nouveau modem...
 En plus, comme Oric1, je commence à penser que le modem n'est peut-être pas forcément en cause, puisque je peux naviguer sans aucun problème... tant que je ne ferme pas la fenêtre d'Outlook ou Internet Explorer.... ;)


---------------
Dvastacto
(Publicité)
goldwing-33
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/08/2004 à 01:01:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
 
 Je ne prétend pas détenir la solution mais peut-être devrais-tu essayé ceci :  
 1- Etablir une connexion chez ton FAI sans appeler Outlook Express ou Internet explorer, simplement en passant par le panneau de configuration, connexions réseau, etc ...
 Ceci lèverait le doute d'OE et IE.
 
 2 solutions se présentent:  
 1 - Le PC continue à se figer ==>  
 - Recréer entièrement une ligne ADSL.
 - mettre le modem à niveau (éventuellement).
 - Essayer si possible un autre modem, etc...
 2 - Le PC ne se fige pas :  
 - Tenter une réparation IE en te rendant à l'adresse suivante : http://www.technicland.com/powerie6.php3
 
 Après, je ne sais pas, il faut voir selon l'évolution.
 
 Bon courage.


---------------
V ++
  1. homepage
oric1
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 30/08/2004 à 07:26:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
dans Windows Update tu peut afficher l'historique des installations et vérifier en détail
 
 dans Ajout-Suppressions de programme tu peut désinstaller une ou plusieurs mises à jour
 
 [:oric1]

philorna
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 10:12:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
fais une restauratio système a un moment ou tout fonctionnait bien

(Publicité)
dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 12:23:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

philorna a écrit :

fais une restauratio système a un moment ou tout fonctionnait bien



 Je l'ai fait... aucun effet... :(  
 Comprends d'ailleurs de moins en moins... :(  
 Pas de problème pour me connecter sans passer par Outlook ou Internet.  
 J'ai donc réinstallé Outlook Express et Internet Explorer, et là, toujours le même problème...Apparemment, ce ne sont pas eux qui sont en cause...
 Tout se passe bien quand je navigue, mais dès que je veux fermer l'une ou l'autre fenêtre (Outlook ou Internet Explorer), tout se fige à nouveau. Plus la main nulle part. Par contre, aucun problème quand je suis hors connexion, je peux ouvrir et fermer Outlook et Internet Explorer sans aucun problème...
 Là, je suis un peu à cours d'idée... :??:  
 Si vous en avez, elles sont ... les bienvenues...


---------------
Dvastacto
domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 12:42:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ou" derniere bonne config connue" en demarrant l ordi avec " supp" appuyé au demarrage-tu as peut etre un firewall aussi?

antibug
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 30/08/2004 à 13:35:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi je dis achete une carte pci avec un port ethernet comme cela tu ne seras plus embeté par cette ********  
 de sagem

jeannot0260
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/08/2004 à 18:02:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai jamais eu d'ennuis avec mon Sagem Fast800 fourni par Free.


---------------
Jeannot0260
dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 18:07:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

domi62730 a écrit :

ou" derniere bonne config connue" en demarrant l ordi avec " supp" appuyé au demarrage-tu as peut etre un firewall aussi?



 Oui, j'ai un firewall... Le Norton...
 Bon, je sais, Norton + Sagem... :sarcastic:  
 Mais bon, je ne pense pas que ce soit ça...
 Quand le Norton est coupé, j'ai toujours le même problème...
 A part ça, je ne peux plus faire de restauration depuis Millenium.
 J'ai bien des points de restauration, mais chaque fois que j'en tente un, l'utilitaire me dit que la restauration a échoué... :??:  
 De toutes façons, il y a deux jours, j'avais réussi à faire une restauration et ça n'avait rien donné concernant mon problème de plantage...


---------------
Dvastacto
dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 18:09:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Antibug a écrit :

Moi je dis achete une carte pci avec un port ethernet comme cela tu ne seras plus embeté par cette ********  
 de sagem



 Oui, c'est sans doute la solution radicale (comme celle de tout reformater...) mais j'aurais bien aimé pour l'instant trouver une solution "plus soft"...
 Surtout que je pense que le problème, étant bien cerné... doit être soluble... ;)


---------------
Dvastacto
jeannot0260
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/08/2004 à 18:23:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Millenium est une version pourrie de Windows. C'est la seule que je n'ai jamais utilisée. Je suis passé directement de 98 à XP. Si tu n'arrives plus à restaurer, c'est que Windows est gravement atteint. Le reformattage se profile à l'horizon.


---------------
Jeannot0260
domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 18:33:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mais tu arrives a faire un demarrage en mode sans echec?si OUI, LE "FORMAT:C" N EST PAS NECESSAIRE!!!est ce que tes ports usb sont bien vus ds "gestionnaire de perif"? sans anomalie?

domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 18:34:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
si c un prob materiel,le format et la reinstall de ME n ameneront rien,si ce n est une perte de temps!

dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 18:35:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

jeannot0260 a écrit :

Millenium est une version pourrie de Windows. C'est la seule que je n'ai jamais utilisée. Je suis passé directement de 98 à XP. Si tu n'arrives plus à restaurer, c'est que Windows est gravement atteint. Le reformattage se profile à l'horizon.



 "Même lorsqu'il n'y a pas de nuages à l'horizon, il se trouvera toujours quelqu'un pour vous déclarer que ça ne peut pas durer..."  ;)
 Ouais, c'est peut-être ce que je serai obligé de faire...à contre-coeur  :(  
 
 


---------------
Dvastacto
dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 18:42:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

domi62730 a écrit :

mais tu arrives a faire un demarrage en mode sans echec?si OUI, LE "FORMAT:C" N EST PAS NECESSAIRE!!!est ce que tes ports usb sont bien vus ds "gestionnaire de perif"? sans anomalie?



 En mode sans échec ?! Bah... à vrai dire, j'ai même pas essayé, puisque j'arrive à démarrer normalement (et même à quitter normalement... ;) ) lorsque Outlook express ou Internet Explorer ne sont pas lancés...
 A propos "des ports USB dans le gestionnaire de perif", tu veux parler des contrôleurs de bus USB ?! Si c'est ça, et bien oui, ils sont ... bien vus... ;)


---------------
Dvastacto
domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 18:55:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
a tout hasard,reinstalle ME sur ME sans formater-ça prend pas bcp de temps-petite question encore:as tu essayé de ne laisser en usb que le modem adsl?ceci etant millenium,c vrai que c est pas le top:on dirait un OS pas finalisé -alors que win98,ça faisait parfois des "blue screen" mais ça tournait qd meme!

dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 19:55:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

domi62730 a écrit :

a tout hasard,reinstalle ME sur ME sans formater-ça prend pas bcp de temps-petite question encore:as tu essayé de ne laisser en usb que le modem adsl?ceci etant millenium,c vrai que c est pas le top:on dirait un OS pas finalisé -alors que win98,ça faisait parfois des "blue screen" mais ça tournait qd meme!



 Oui, en USB il n'y a plus que le modem.
 J'ai remarqué un autre indice...
 Quand je suis connecté, sur Outlook Express (ou Internet Explorer), si je débranche le modem, je  peux ensuite fermer Outlook (ou Internet Explorer) sans que ça plante... :)  
 Si je résume donc, pour ceux qui prendrait l'affaire en route et pour tout ceux qui ont eu le courage de me suivre (et m'assister... :hello: ) jusqu'à ici:
 

  • Aucun problème pour naviguer avec Internet Explorer (ou Outlook) tant que je ne ferme ni l'un, ni l'autre. Même pas de déconnexions intempestives... :)  
  • Lorsque je suis connecté, mais que je n'ai pas lancé Outlook ou Internet Explorer, aucun problème non plus... Je peux ouvrir (et fermer !) toutes les fenêtres que je veux (sauf celles bien sûr d'internet explorer ou Outlook) :)  
  • Lorsque le modem est débranché (et donc que je suis hors connexion), je peux ouvrir et fermer Outlook et Internet Explorer toujours sans problème... :)  
  • En fait, le système plante et se fige uniquement lorsque je suis connecté avec Outlook ou Internet et que je veux fermer un deux programmes. :(  
L'étau devrait se resserer... ;)  


---------------
Dvastacto
domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 20:09:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
REFAIS UNE CONNEXION MANUELLE avec tes identifiants mamadou pour essai-me demande si c pas l interface mamadou qui m****-g deja eu des prob zarbi aussi avec mamadou,qui semblent (ss certitude) resolus avec la derniere version du kit d install-

hotnounours
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/08/2004 à 20:32:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Jeter mamadou et son super modem est la seule solus.
 
 [:hotnounours]  [:hotnounours]

dvastacto
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 30/08/2004 à 20:34:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

domi62730 a écrit :

REFAIS UNE CONNEXION MANUELLE avec tes identifiants mamadou pour essai-me demande si c pas l interface mamadou qui m****-g deja eu des prob zarbi aussi avec mamadou,qui semblent (ss certitude) resolus avec la derniere version du kit d install-



 J'ai désinstallé et réinstallé le modem (avec les nouveaux pilotes)
 Et j'avais donc refait une connexion manuelle. Je n'utilise jamais les kit de connexion...


---------------
Dvastacto
  1. homepage
loki19
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/08/2004 à 20:36:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ohhh que vois je, free qui avec sa freebox lance du 6 méga, et en option boost tu peux aller juska 10 méga ..... hop le sagem, POUBELLE ... tellement de gens ont des soucis avec, que valent qqes euros pour ta tranquillité d'esprit ...

domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 20:39:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui loki,mais la question n est pas la!tt le monde ne peut avoir acces a free en 5 ou 6 MO ou +

  1. homepage
loki19
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/08/2004 à 20:43:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui je sais bien mais c'était pour marquer le coup .... ca viendra pour tout le monde un jour, vu que le 2048 devient accessible ....  
 
 Plus tard tout le monde aura plus rapide, et le sagem sera deja recyclé !!

domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 21:00:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben ça oui!meme avec nos modems usb d aujourd hui on sait faire du 8 MO-le tout est de dimensionner le reseau en consequence!
 domi tech FT

  1. homepage
loki19
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 30/08/2004 à 21:12:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
modem USB 2 seulement ...
 
 mais rien ne remplace l'Ethernet (ou wi fi) niveau perfs ..

tomvosges
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 22:07:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et si c'etait un problème de pilote


---------------
Je suis l'overclocker fou des AMD. [:tomvosges:1]
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 30/08/2004 à 22:32:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



 
 specialiste du "sagem fast 800",g nommé "le killerderpg"  
 



 
 j'arrive,j'arrive  :D  
 le big boss est là
 c koi les symptômes  :D  
 
 t'as un reconnecteur automatique?
 si c le cas,faut le virer
 le sagem n'aime po  
 
 
 



 
 J’ai un PC de bureau sous Millenium  
 



 déjà que les deux sont de la *****
 alors si en plus ils sont combinés
 ça m'étonne po ke ça marche po
 
 
 1 pilotes du sagem à jour
 2 pilotes de tes ports usb
 3 virer les autres trucs branchés en usb
 4 bien regler dans le bios les reglages usb
 5 bulk/iso (config du modem)
 6 désactiver l'économie des concentrateurs usb dans gestionnaire de taches
 7 virer le hub auto alimenté
 8 faire un test sur un autre port usb
 9 lui donner un chtit coup de pied pour le réveiller (allumé sinon ça n'a aucun effet)
 10 faire une priere
 
 
 



 
 Le modem se synchronise parfaitement
 



 t'as de la chance sur ce point
 
 



 
 Il n’y a pas de virus.
 



 le sagem il n'a pas peur des virus  [:nonono]  
 
 
 si tu peux prendre un modem ethernet,faut po se priver
 et eviter de prendre la même marque
 
 c cke g fait et je ne regrette po
 
 



 
 Je n'ai jamais eu d'ennuis avec mon Sagem Fast800 fourni par Free.
 



 tu fais partie d'un groupe qui diminue tres rapidement  [:lekillerderpg]
 
 
 



 
 A part cela le service technique chez wanadoo c'est des (censure)
 



 les autres fai font po mieux  :o  
 
 si la hotline gratos de linksys avec des gens qui s'y connaissent

domi62730
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/08/2004 à 22:35:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
le sauveur est passé!j aime bien le "faire une petite priere"!!!
 domi tech FT

hawkboy
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/08/2004 à 22:39:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai comme toi (sagem fast 800 avec wanadoo) et Windows Millenium, mais je n'ai pas le même problème... :p
 Par contre j'ai beaucoup de déconnection... ^^


---------------
Filleul de Le_Belge :D [:didier42]
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 30/08/2004 à 22:42:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



 
 J'ai comme toi (sagem fast 800 avec wanadoo) et Windows Millenium, mais je n'ai pas le même problème...
 



 alors tu dois travailler chez microsoft et chez sagem  :D
 
 
 
 



 
 le sauveur est passé!j aime bien le "faire une petite priere"!!!  
 



 [:nonono]  
 
 



 
 Plantage complet avec le sagem fast 800
 



 je pouvais po laisser passer ce topic sans faire une chtite intervention

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 

Sujets relatifs
Problème plantage PC étrange Plantage du pc après montage
Plantage pc sans raison apparente enregisteur SAGEM DTR 6480T
Plantage PC aléatoirement Plantage ecran pc
plantage pc!!! A l'aide ! Plantage PC portable !
Plantage PC plantage pour raison inconnue
Plus de sujets relatifs à : Plantage complet avec le sagem fast 800

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PCI Express & S-ata, est-ce que ça vaut le coût ?? 8
mise à jour 4
ordinateur lent 17
DD Hitachi 1
info sur la CM P4T533-C 3